deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1779 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10616 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Hupe tut's nicht
 Smart Roadster Coupe
 Der Neue aus Witte...
 Tacho tot
 Hardtop hat sich i...
 bin mal neu hier
 Roadsterfahrer aus...
 Softtop auf manuel...
 Smartie geht aus
 Masseanschluss hin...
 Lenkgetriebe Axial...
 Smart Roadster bek...
 Herzliche Einladun...
 Freie Smart Werkst...
 Diagnosegerät
 RoadsterTimes 2024...
 Fahrertür Bowdenzu...
 RADIO-CODE
 FELGEN MIT/ODER OH...
 Verkaufe Roadster

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema >   <<  3  4  5  6  7  >> Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Batterielampe geht nach ein paar hundert Metern an



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 17.3.2016 um 13:14 Uhr:
Musst du gerade sagen, ich brauche keine Hilfe von einem der mich, ohne mich zu kennen, beleidigt. Das was von dir kam ist auch unter aller Sau. Danke. Ich halte mich von so Leuten fern.

So ganz allgemein: Ich werde jetzt auch nichts mehr zu Beleidigungen schreiben, mir geht das schon von Anfang an auf den Zwirn, wenn das hier die Gesprächskultur ist erfreut euch daran wie (un)sympatisch das ist.

[Editiert am 17/3/2016 von Phin]
 
____________________

Spritmonitor.de



Beiträge: 4358
Registriert: 17.12.2009
Status: Offline
erstellt am: 17.3.2016 um 13:32 Uhr:
Ich sehe hier keine Beleidigungen, aber dafür jemanden, der sehr beleidigt spielt.



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 17.3.2016 um 13:35 Uhr:
Keine Ahnung, dann findest du das also "nett"? Sprich nur für dich.

Haegar28 hat in einigen PNs schon klar gemacht wie er das sieht, und hier öffentlich. Der ist so einer der eingeschnappt ist wenn man nicht jeden Dahergelaufenen an seinen Wagen lässt. Wen ich mich richtig erinnere war schon die 1. Antwort von ihm sehr.... unfreundlich.
 
____________________

Spritmonitor.de

* Roadster-Messi *

Beiträge: 6464
Registriert: 17.7.2005
Status: Offline
erstellt am: 17.3.2016 um 13:46 Uhr:
Zitat:
... wenn man nicht jeden Dahergelaufenen an seinen Wagen lässt.

ho ho ho - bremms mal Dein Pony etwas ab, Brauner!

Du wärest froh, wenn so manch "Dahergelaufener" hier im Forum Dir helfen würde,
so ein LiMa Wechsel kann nämlich nach nur einer Stunde durch sein. Auch für Laien, wenn
man Hilfe auch mal BEHERZIGT und macht was man vorgeschlagen bekommt!
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 17.3.2016 um 13:56 Uhr:
Ja sorry, wenn ich erstmal ablehne und dann eine Antwort kommt, so sinngemäß, "wie ich mich denn erdreisten kann die Hilfe des Roadsterspezialisten abzulehnen" dann weckt das bei mir, selbst in aller Not, keine Sympathie für die Leute. Was kann ich dafür, dass andere darauf hin so ausflippen? Das ist hier ein öffentliches Forum, und ich wiederhole mich wieder: wenn die Leute hier schon so drauf sind, brauch ich die nicht an meinem Wagen haben, egal ob es Choleriker sind oder nicht.

Ich versuch wenigstens meinen Scheiß irgendwie selbst hinzukriegen und renn nicht für jedes Teil zur Werkstatt. Und wenn ich nicht im Krankenhaus oder arbeiten bin hab ich vielleicht mal Nachmittags ein wenig Zeit an dem Wagen rumzuschrauben. Ich hab kein Verständnis dafür das man deshalb hier angepampt wird. Ernsthaft, Freundlichkeit ist keine Einbahnstraße, aber irgendwann ist auch mal gut.
 
____________________

Spritmonitor.de

* Unterstützer *
1000 Gummipunkte

Beiträge: 1576
Registriert: 27.4.2011
Status: Offline
erstellt am: 17.3.2016 um 14:37 Uhr:
@Phin
hier ist eigentlich noch keiner richtig beleidigend geworden, ist meine auffassung.
sicherlich kann der eine oder andere nicht die richtigen worte finden aber im grunde wollen dir hier alle nur helfen damit dein roadie wieder fit wird. ich musste auch erstmal bestimmte leute live treffen um ihre art und weise zu verstehen. meine empfehlung ist immer noch, fahr zu einem treffen und lerne die menschen kennen. danach kannst du dich entscheiden ob du mit dem einen oder anderen etwas zu tun haben möchtest.
die schreiberlinge in diesem post kennen sich alle und wissen wie die aussagen gemeint sind.
und ob du nun hilfe von jemanden annimmst oder nicht ist ja auch deine entscheidung.
und ja der Haegar ist ein roadsterkundiger genau wie der schraubelocka. tips von denen sind schon gold wert. wenn ich ein angebot bekäme würde ich nicht nein sagen, wegschicken kannst du ihn dann noch immer wenn er dir nicht passt.
so, sieh über die sinnfreien komentare hier drüber weg, wenn du das kannst und mach die kiste wieder flott.
nicht vergessen ein treffen mit zu machen, die tun alle nichts die wollen nur spielen.
grüße
 
____________________
Hier gibts Knöppe fürs KI



Beiträge: 182
Registriert: 30.1.2008
Status: Offline
erstellt am: 17.3.2016 um 14:40 Uhr:
Warum lehnst Du ab...hättest die Hilfe angenommen würde dein Roady schon laufen...manchmal muss MANN auch über seinen Schatten springen können..
 
____________________
Nur wer einen Schatten hat, steht auf der Sonnenseite des Lebens !



Beiträge: 4358
Registriert: 17.12.2009
Status: Offline
erstellt am: 17.3.2016 um 14:58 Uhr:
Zitat:
Spricht nur für Dich

Unglaublich. Kannst du eigentlich auch etwas anderes als wie ein kleiner Junge herumzubocken?

Du hast hier sehr viel Kritik einstecken müssen. Aber sie war rundum begründet und zuallermeist auch konstruktiv. Deine Reaktion war jedes mal ein hartes Austeilen anstatt auch nur die geringste Einsicht zu zeigen. Du bist hier reihenweise gegen die Leute ausfallend geworden, die Dir wiederholt Tipps gegeben haben. Trotz allem gab es weiterhin Tipps, von Leuten, die Dich gar nicht kennen. Niemand hatte das nötig! Und alles, was Dir einfällt, ist wieder und wieder auszuteilen.

Lies Dir Deine Beiträge mal in Ruhe durch. Und dann reflektiere mal Deine Position als der Neue, der Du bist, der hier mit hoher Anspruchshaltung eingekehrt ist und am liebsten allen anderen das Maul verbieten möchte. Der Dahergelaufene: das bist Du. Du forderst Gesprächskultur, besitzt aber selber keine. Du springst doch selbst in allen möglichen Threads auf und gibst ungefragt Deinen Senf ab.



Beiträge: 143
Registriert: 16.3.2013
Status: Offline
  erstellt am: 17.3.2016 um 15:22 Uhr:
Dude, stimme dir im vollen Umfang zu.
Absolut passende Worte



Beiträge: 182
Registriert: 30.1.2008
Status: Offline
erstellt am: 17.3.2016 um 15:33 Uhr:
Drüben im Board gehts grad so weiter...
 
____________________
Nur wer einen Schatten hat, steht auf der Sonnenseite des Lebens !

Ausgeschlossen

Beiträge: 391
Registriert: 22.6.2011
Status: Offline
erstellt am: 17.3.2016 um 19:34 Uhr:
@Phin, Ich habe echt keine Ahnung, was bei Dir das Problem ist, aber eines ist doch ganz klar: Wer sich so gegenüber allen Usern, die ihm helfen möchten benimmt, der steht halt auch mal sehr schnell, sehr alleine am Strassenrand und kann zusehen, wie er ZWEI einfache Schrauben aus einer Lichtmaschine herausgedreht bekommt!

Ich bin übrigens alles, aber 1. nicht "Dahergelaufen", das verbiete ich mir doch in strengster Form und 2. nicht unfreundlich, gerne mal direkt und wenn es sein muss auch streitbar aber immer auf der Sachebene.

Ich werde hier nicht die komplette von Dir in PN's geäusserte Meinung über die User hier im Club veröffentlichen, das wäre nicht mein Stil.

Wenn man ins kalte Wasser springt und ertrinkt ist es nicht hilfreich, sich selbst das Schwimmen durch Zuruf beibringen zu wollen, da hilft nur ein Rettungsring (Helfer), oder man lernt es vorher, sonst ist es zu spät.

Fakt ist auch, wenn man sich einen Roadster für wenig Geld und hoher Laufleistung kauft, ist es sinnvoll entweder schrauben zu können, oder das Geld fürs Schrauben lassen zu besitzen, oder sich mal helfen zu lassen.

Wenn Du deine Meinung über die erfahrenen User hier im Club, zum Positiven ändern solltest und dazu würde ich Dir dringend raten, wäre ich sogar wieder bereit Dir, trotz aller Differenzen die Hand zu reichen.

Überlege es Dir, aber überlege es Dir gut, allzuviele solcher Angebote wird es nicht mehr geben!
 
____________________

* VIP-Deluxe *

Beiträge: 1106
Registriert: 2.11.2014
Status: Offline
erstellt am: 17.3.2016 um 20:13 Uhr:
@ Haegar

lass es! ist wirklich besser. lass es!
ich weiß du hast nerven wie breite nudeln und bist schon einiges beruflich bedingt gewohnt.
aber ich vermute das am schluss nichts gutes dabei raus kommt.

@ Phin
ich würde an deiner stelle es mir nicht mit allen verscherzen.
ansonsten könnte es sein das beim nächsten thread dir niemand mehr antwortet.
dies war eine konstruktive kritik an deiner art! keine beleidigung! anmache! oder sonstwas.
fasse sie auch so auf.



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 17.3.2016 um 23:24 Uhr:
Auf die ganzen Unterstellungen und Beleidigungen kann ich auch getrost verzichten. Ich warte ja drauf, dass die Leute die das androhen auch dann endlich mal die Klappe halten und nicht wieder irgendwas Beleidigendes raushauen.

In diesem Sinne.
 
____________________

Spritmonitor.de



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 17.3.2016 um 23:34 Uhr:
Ich frage mal so, und Entschuldigung an alle anderen hier, dass ich mir das erlaube aber es brennt mir einfach in den Fingern:

Phin, denkst du, dass du in der Community richtig bist?

[Editiert am 17/3/2016 von Neoelectric]
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 17.3.2016 um 23:40 Uhr:
Das frage ich mich langsam auch. Der Sandkasten gehört ja scheinbar jemand anderem. Das fing ja schon an als ich mal nach nem günstigen Roadster gefragt hab, da schallte es ja schon Beschwerden entgegen wie ich auf die Idee kommen könne ein Roadster sei ein "günstiges Auto" und das man sowieso nur Schrott kriegt. Hilfreich war auch das nicht, danach hab ich gepflegt ein paar Jahre bis zum Kauf jetzt hier nichts mehr geschrieben, geändert hat sich aber am Verhalten einiger gar nichts. "Mein Spielplatz, mein Spielzeug, geh weg".

Wenn das so die Mentalität hier ist, bitte.
 
____________________

Spritmonitor.de

Ausgeschlossen

Beiträge: 3002
Registriert: 20.11.2009
Status: Offline
erstellt am: 17.3.2016 um 23:42 Uhr:
@Phin
@alle anderen, die hier in diesem Thread Freundlichkeiten ausgetauscht haben.....

Das bringt doch nichts!
Reicht Euch die Hände und habt Euch alle wieder lieb!
Diese gegenseitige Rumzankerei bringt keinem was!
Ich finde das ganze zwar sehr unterhaltsam, ist aber nicht zielführend.
Ich habe mir den Thread noch mal durchgelesen..... alle, die Dir helfen wollten
haben sich die Zeit für Dich genommen Phin, damit Du schneller mit Deiner Reparatur fertig wirst.
Ich denke, dass hier erst einmal eine dicke Entschuldigung angebracht ist.
Du kennst sicherlich den Spruch: Wie man es in den Wald ruft, so schallts wieder hinaus........
Gib Dir also einen Ruck und mache den ersten Schritt!!
......und Du wirst sehen; alles wird wieder gut!!
Vielleicht sieht man sich mal persönlich z.B. beim Frosch........

Gruß Jürgen
 
____________________



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 18.3.2016 um 00:07 Uhr:
Irgendwann hat man einfach keinen Bock mehr, ernsthaft. Ich hab hier wegen der Lichtmaschine was gefragt, wenn einer nichts zum Thema zu sagen hat ist es unnötig was zu schreiben (lustig, das haben andere schon in anderen Threads gesagt wenn es mit einem Satz OT ging). Genauso unnötig finde ich es mir ständig zu sagen "das geht so!" wenn es nicht geht. Wenn man an Schrauben nicht ran kommt ist das einfach so, und mir ist mittlerweile auch egal warum es andere hinbekommen. Wenn einer nicht damit zufrieden ist, dass die Anleitung die er hier schreibt offenkundig bei meinem Wagen nicht hinhaut muss er das nicht zwangsläufig beleidigend bekunden.

Wenn hier alle so toll sind und mir nicht antworten wollen: DANN MACHT ES DOCH SO. Ich für meinen Teil hab auch echt den Kaffee auf, ich hab deutlich besseres und wichtigeres zu tun als hier ständig dumm von der Seite angemacht zu werden. Diejenigen mit den Beleidigungen haben offenbar zu viel Zeit und keine Hobbies, super.
 
____________________

Spritmonitor.de

Ausgeschlossen

Beiträge: 3002
Registriert: 20.11.2009
Status: Offline
erstellt am: 18.3.2016 um 00:26 Uhr:
Na ja, ich habe es versucht.
Jetzt bin ich auch mit meinem Latein am Ende.......
 
____________________



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 18.3.2016 um 00:41 Uhr:
Um nur mal was zum Thema zu sagen: die Lichtmaschine ist raus, da keine der Optionen die hier "genannt" wurden funktionierte (Querlenker-Schraube war nicht zu lösen, Antriebswelle lies sich auch ohne Gewalt nicht heraus ziehen, Zugang zu den LiMa-Kontakten sehr eng) habe ich die Bodenverkleidung demontiert Durch den Zentimeter mehr Platz konnte ich von schräg unten am Hitzeschutzblech vorbei blind die Kontakte ertasten und lösen (auf dem Platz der 8er Mutter war eine 10er Mutter nur "aufgesteckt"...). Anschließen wird so zwar zum Abenteuer aber was solls.

Ich bezweifel aber das diese Info jemanden weiterhilft, der gibt schon auf Seite 1 mit dem lesen auf dank dem OT-Anteil.
 
____________________

Spritmonitor.de

* Roadster-Messi *

Beiträge: 6464
Registriert: 17.7.2005
Status: Offline
  erstellt am: 18.3.2016 um 03:01 Uhr:
Heidenei - da kommt man heim und dann sowas.

Ich sag Euch jetzt mal was:
Wenn ihr mit Phin nicht klar kommt, dann ist das eben so, aber ich habe langsam den Eindruck,
als wenn alleine schon "Phin-Threads" irgendwie magnetisch sind, also man schon an den Schrank
rennt und Popcorn holt, weil man ja "irgendwie weiß", wie es wieder abgeht.

Lasst es. Bitte.

Wer mit ihm nicht klar kommt - "weglesen" - wo anders hinklicken. Es einfach lassen!

Und Phin, ich kann Dich sogar ein Stück weit verstehen - weil:
DU bist eigentlich trotz Anmeldung in 2012 hier "neu". Du kennst hier die "Gangart" nicht,
und hast eben noch NIemanden persönlich getroffen. Glaub mir, die können auch ganz
nett sein, genau wie ich - andererseits kann es hier auch mal so richtig krachen - also so
"richtig richtig". Ränkt sich aber auch wieder ein. Alles nur Menschen hier.

Ergo: Bitte Leute (ALLE hier beteiligten) tut mir einen Gefallen und vertragt Euch.
Wer nicht mit ihm kann: Siehe oben. Wer helfen will: Helfen.
Wer jetzt schlafen will - schlafen. Gähn, bin saumüd. In diesem Sinne, Gute Nacht!

PS: Es gibt jetzt auch bitte hier kein "Nachtreten" mehr oder ein "ich muss aber auch nochmal die
Situation erklären". Nein, muss man nicht. Jeder hier weiß doch jetzt bescheid wie die Hasen laufen.

ICH DANKE EUCH ALLEN!
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

Ausgeschlossen

Beiträge: 3002
Registriert: 20.11.2009
Status: Offline
erstellt am: 18.3.2016 um 08:01 Uhr:
Weise gesprochen!!!
 
____________________

* Unterstützer *

Beiträge: 225
Registriert: 8.4.2009
Status: Offline
erstellt am: 18.3.2016 um 09:16 Uhr:
Zitat:
Durch den Zentimeter mehr Platz konnte ich von schräg unten am Hitzeschutzblech vorbei blind die Kontakte ertasten und lösen (auf dem Platz der 8er Mutter war eine 10er Mutter nur "aufgesteckt"...). Anschließen wird so zwar zum Abenteuer aber was solls.

Könnte es eventuell sein dass die Lima gar nicht kaputt ist, sondern nur schlecht bis miserabel angeschlossen war?
Das Kabel welches mit der 8ter Schraube angeschlossen wird steuert doch die on/off Funktion.
LG
Matthias
 
____________________

* Roadster-Messi *

Beiträge: 6464
Registriert: 17.7.2005
Status: Offline
erstellt am: 18.3.2016 um 12:40 Uhr:
...und durch die Kippbewegung gibt es dann ein "On/Off".
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 18.3.2016 um 22:31 Uhr:
Ich bin 20km auf Batterie gefahren, die Spannung sank von 13,4V (also voll)auf zum Schluss unter 12,0V. Keine Ladespannung zu erkennen. Batterie hab ich derweil mit dem LiPo-Lader wieder aufgeladen.

50/50 dass es ein Masseproblem ist.... das Kabel im Motorraum hab ich mit der Drahtbürste und Bremsenreiniger (inkl. Gehäuse) bearbeitet, das wars nicht, Kabel war in Ordnung.

Am PHIN-Kabel war eine 10er Mutter befestigt, warum die jetzt an der Bosch-LiMa passte hab ich nicht so ganz verstanden...

http://i.imgur.com/JExcdK1.jpg

Ich hab die Kontaktmuttern an der Lichtmaschine soweit angezogen wie es ging, +12V war so eng das die Miniratsche immer nur einen Zahn zurück ging... mühsam ernährt sich das Eichhörnchen.

http://i.imgur.com/blu1Bma.jpg
http://i.imgur.com/h9VSVtI.jpg
http://i.imgur.com/2Gv3RJZ.jpg

Bis auf Kurbelwellenrad und LiMa sehen die Scheiben schon sehr abgenudelt aus, die Spannrolle hat so gut wie kein "Profil" für die Rippen.

http://i.imgur.com/fr3LYcl.jpg
http://i.imgur.com/uEsxv0X.jpg
http://i.imgur.com/9RTds3B.jpg

Dagegen tauchte der Riemen unten richtig ordentlich ein... oder ist das ab Werk so?

http://i.imgur.com/uTx5h6q.jpg

Gespannt hab ich soweit es ging, eine Hand irgendwie die LiMa weggedrückt und die andere an der Ratsche. Riemen wirkt jetzt nich elend lose, 90° Drehung geht. Klimariemen wieder über die Spannrolle mit 180° (eher 100, beim abmachen kam ich mit der Miniratsche mangels Platz nicht weiter) gespannt.

http://i.imgur.com/CwIgOHP.jpg

http://i.imgur.com/EMxZH7o.jpg
http://i.imgur.com/5W9ZKpr.jpg
 
____________________

Spritmonitor.de

* Roadster-Messi *

Beiträge: 6464
Registriert: 17.7.2005
Status: Offline
erstellt am: 18.3.2016 um 22:35 Uhr:
Ist da jetzt die gleiche LiMa wieder verbaut?
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 18.3.2016 um 22:44 Uhr:
Nö, neue: http://i.imgur.com/yzIAGbu.jpg

Die alte war von Denso (Zulieferer?) die neue von Bosch.
 
____________________

Spritmonitor.de

* Roadster-Messi *

Beiträge: 6464
Registriert: 17.7.2005
Status: Offline
erstellt am: 19.3.2016 um 00:58 Uhr:
Bilder sehen so weit gut aus. Hmm. Wäre nicht die erste Neue, die defekt ab Werk ist.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 19.3.2016 um 03:05 Uhr:
Naja, die eingebaute hat ja, wenn nicht schon mal ersetzt, 200.000km durchgehalten. Mal schaun, nachher wird der Motor mal angelassen wenn kein Kurzschlussstrom über die Batterie läuft. Das erste mal seit 4 Wochen dann.
Arme Reifen.

Radhausverkleidung und Riemenabdeckung fehlen noch... und die Generatorabdeckung die im Karton liegt seit Januar muss ich auch noch dranfummeln. Die Achswellenschraube (neu) hab ich reingedreht, 30Nm + 90°. Die untere Dämpferschraube ging nur mit Montiereisen wieder rein weil die Aufnahme etwas verdreht zum Dämpfer steht. Die Schrauben vom Querlenker (oben und unten) hab ich nicht rausbekommen, bevor ich sie abreiß hab ich das dann gelassen... das wird ein Spaß wenn das Motorlager mal wirklich raus muss.
 
____________________

Spritmonitor.de

* Hardware Guide *
* Team *

Beiträge: 1638
Registriert: 10.5.2012
Status: Offline
erstellt am: 19.3.2016 um 20:59 Uhr:
moin Phin,

dann würd ich auch mal langsam anfangen zu fahren

Sonst geht's dir noch so wie mir mal mit meinem AME-Chopper, im Frühjahr zerlegt, Probleme aufgetaucht, keine Zeit, falsche Teile und zack, war die Saison vorbei - war ein tolles Jahr

Good luck, Vince
 
____________________
 Spritmonitor.de



Beiträge: 1539
Registriert: 3.8.2012
Status: Offline
erstellt am: 20.3.2016 um 00:06 Uhr:
Jup, hab ich. Erstmal Batterie gemessen, 12,3V. 0,18A ging zwischen Batterie-Minus und Kabel durch... kann das sein, das beim Neuanklemmen der Batterie irgendwas an Bootup im Steuergerät passiert oder sind das einfach irgendwelche Kondensatoren die sich aufladen? Sonst muss ich das mal im Auge behalten.

Erster Start: nach 2-3 Sekunden fing das Ding ELEND LAUT an zu quietschen.... mir ist fast das Trommelfell rausgeflogen. Motor aus, Bock drunter, Rad raus (musste eh noch die Verkleidung einbauen) und dann noch mal die Lichtmaschine losgemacht, Riemen kontrolliert und nochmal neu gespannt, diesmal mit dem Brecheisen hinter der LiMa zum Hebeln. Jetzt macht der Riemen beim Anschlagen wie eine Gitarre einen ordentlich hohen Ton. Juchu, er läuft und läd wieder die Batterie! Ersten 20m war ein metallisches schleifendes Geräusch zu vernehmen, klang sehr nach den Bremsscheiben, die sahen ja auch schon elend flugrostig aus. 10km durch die Stadt, Stück Autobahn, soweit alles okay. Übrigens, TLE-Ventil (prophylaktisch), Temperatur-Sensor und Bremsen hab ich jetzt noch gelassen, eins nach dem anderen damit man etwaige Fehlerquellen auch noch erkennen kann.

Übrigens: der Temperatursensor der oberhalb der Ansaugbrücke sitzt liefert doch das Signal für das ZI? Hängt der einfach am CAN-Bus und das MEG bezieht von dem Sensor auch die Motortemperatur für die Warnanzeige im Tacho? Würde man so mit kaputtem Sensor nicht Gefahr laufen dass man den Motor überhitzt?

Update: er fährt weiterhin und läd brav die Batterie. Jetzt weiß ich nur nicht ob ich das Klackern von hinten schon vorher hatte oder nur jetzt höre weil der Teppich nicht auf der Abdeckung liegt... ich ahne das ist entweder die Kette oder die Ventile/Nockenwelle? Wenn man Gas gibt konnte ich leider nicht hören ob das Geräusch jetzt auch mit der Drehzahl ansteigt, da wird der Motor zu laut. Ich muss mir mal ein Stethoskop besorgen zum Abhorchen des Motors.
 
____________________

Spritmonitor.de
 <<  3  4  5  6  7  >> 


Hosted @ Falkenseer.NET
1.6284420 - 24 queries