deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1017 Besucher und 2 Mitglieder online.

Anmeldung


Wir haben 10601 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Herzliche Einladun...
 (O) Schluss mit de...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema >   <<  1  2  >> Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Geräusch beim Anfahren/Beschleunigen



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 6.3.2019 um 11:43 Uhr:
Hallo,

mein Roaster (Bj. 2004, 230.000 km) macht beim Anfahren oder Beschleunigen häufig ein Geräusch: *klack*. Das Geräusch tritt unabhängig davon auf, ob er die Gänge schaltet oder nicht.

Der erste Verdacht in Form von Motorlager wurde nicht bestätigt im SC. Nach langer Suche vermutete man die Antriebswellen. Diese wurden getauscht. Ebenso alle Radlager und die Spurstangenköpfe (links/rechts/oben/unten).
Nun hat Black Batty (also der Roadster) wieder ein feines Fahrwerk, aber das Geräusch tritt nun sogar vermehrt auf.

Hat irgendwer eine Idee, Inspiration, Annahme, Vermutung, Verdacht, Erfahrungswerte oder eine Kristallkugel?

Letztes Jahr wurden die Trommelbremsen erneuert und die kleine Arretierschraube ging verloren. Könnte es vielleicht daher kommen?

Nochmal ins SC zu fahren ohne richtungsweisende Fahne scheint mir recht zwecklos.

Auf dem Schlauch stehende Grüße
Sonja

* Unterstützer *

Beiträge: 120
Registriert: 3.9.2014
Status: Offline
erstellt am: 6.3.2019 um 13:07 Uhr:
Vielleicht ist es der Auspuff der gegen den Träger schlägt.
Könnte auch die Lippe sein vom LLK. bei mir war die mal locker und machte Geräusche.

einfach mit dem Fuss mal am Auspuff wackeln.

Gruss

Werner
 
____________________
Smart Rooadster schwarz/schwarz 2003 45kw



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 6.3.2019 um 13:20 Uhr:
Danke.

Der Auspuff ist es leider nicht. Den haben wir als Erstes und gleich mehrfach überprüft. Der wäre mir als Ursache sehr recht gewesen.

LLK wäre noch nachzusehen. Ich nehme den Tipp gerne mit (in die Liste auf )

War es bei Dir ein ähnliches Geräusch? Also: "klack".

* Unterstützer *

Beiträge: 120
Registriert: 3.9.2014
Status: Offline
erstellt am: 6.3.2019 um 13:28 Uhr:
Mein LLK klackert am anfang auch immer. (ist noch nicht ganz fest) bei mir fehlt wohl eine Niete oder so.
sonst ist er ruhig bei der fahrt.
ist nur beim anfahren und niediger Drehzahl.
 
____________________
Smart Rooadster schwarz/schwarz 2003 45kw



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 6.3.2019 um 13:29 Uhr:
Ich finde es ehrlich gesagt schade hier nur aufzuschlagen wenn ein Problem auftritt, aber sich nicht mehr zu melden an was es lag, wie z.B. hier

Ich möchte ehrlich nicht das es in diesem thraed dann auch so geht

Ist das Geräusch reproduzierbar?
Klinkt es matlallisch? Einmalig oder mehrmailg hintereinander?
Drehzahlabhängig?
 
____________________



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 6.3.2019 um 13:41 Uhr:
Hallo SmartRoadsterCoupe,

danke, dass Du dennoch antwortest. Die Lösung des Problems in dem von Dir angesprochenen Beitrags ist schon von mir genannt worden (LLK), ging aber evtl. unter, da es mitten im Thread steht. Vielleicht hätte ich es auch zum Abschluss nochmal bestätigen sollen. Sorry dafür.

Zum aktuellen Problem kann ich nicht definitiv sagen, dass das Geräusch metallisch ist. Es könnte sein. *Schulter-zuck*

Das Geräusch tritt immer nur einmal auf beim Anfahren resp. Beschleunigen. Beim Anfahren fast immer. Beim Beschleunigen häufig.

Drehzahlabhängig ist es nicht.

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 6.3.2019 um 15:32 Uhr:
Zitat:
Der erste Verdacht in Form von Motorlager wurde nicht bestätigt im SC. Nach langer Suche vermutete man die Antriebswellen. Diese wurden getauscht. Ebenso alle Radlager und die Spurstangenköpfe (links/rechts/oben/unten).
Nun hat Black Batty (also der Roadster) wieder ein feines Fahrwerk, aber das Geräusch tritt nun sogar vermehrt auf.

Vielleicht solltest Du Dir eine Zweitmeinung zu den Motorlagern einholen? Wenn Die noch nicht gewechselt wurden, dann sind sie mit großer Sicherheit hin bei dem Alter/Laufleistung.

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 6.3.2019 um 15:36 Uhr:
Ich denke auch mal Motorlager, wenn es nur beim Anfahren bzw. immer beim Anfahren auftritt. In dem Moment hat der Motor das größte Kippmoment, wenn er gegen die Masse des Autos arbeiten muß
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 6.3.2019 um 17:17 Uhr:
Oder ein Auspuffschmert, wo die Schrauben gerissen sind.. oder oder oder... Kommt halt auch auf das GEräusch an ob metallisch... hell, dumpf... Das ist aber alles raterei und sollte ggf von einem erfahrenen User einmal quer gehört werden
 
____________________
DerFalk



Beiträge: 2727
Registriert: 15.5.2009
Status: Offline
erstellt am: 6.3.2019 um 17:36 Uhr:
Wenn man unter dem Auto auf einer Hebebühne mit wärmefesten Handschuhen mal an ALLEM wackelt was frei zugänglich ist, und nichts davon das Geräusch reproduziert, dann hängt es mit grosser Wahrscheinlichkeit am Abkippen des Motors beim Anfahren.

Das kann dann aber an allem möglichen liegen was lose ist, und mit der richtigen Kraft wackeln ist da nicht einfach. Mal schauen ob Kabel oder Abdeckungen da lose sind, oder was gebrochen ist.

* Unterstützer *

Beiträge: 525
Registriert: 11.11.2015
Status: Offline
erstellt am: 6.3.2019 um 18:33 Uhr:
Zitat:
L0B0 hat geschrieben:
Zitat:
Der erste Verdacht in Form von Motorlager wurde nicht bestätigt im SC. Nach langer Suche vermutete man die Antriebswellen. Diese wurden getauscht. Ebenso alle Radlager und die Spurstangenköpfe (links/rechts/oben/unten).
Nun hat Black Batty (also der Roadster) wieder ein feines Fahrwerk, aber das Geräusch tritt nun sogar vermehrt auf.

Vielleicht solltest Du Dir eine Zweitmeinung zu den Motorlagern einholen? Wenn Die noch nicht gewechselt wurden, dann sind sie mit großer Sicherheit hin bei dem Alter/Laufleistung.

Gruß, Jörg

Dem schließe ich mich an. Ich würde einem SC den Roadster nicht anvertrauen. Die Leute mit Erfahrung und wissen gibts so gut wie nicht mehr.



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 6.3.2019 um 20:08 Uhr:
Danke für die vielen Hinweise.

Die Motorlager wurden vor 1,5 Jahren erneuert. Nun habe ich gelesen, dass diese ggfs. nicht sehr lange halten. Auf meinen Hinweis im SC wurden sie als Erstes kontrolliert und für gut befunden.

Der Mechaniker hat mit mir lange nach den Ursachen gesucht, an allem gewackelt von unten und von oben (unter dem Motordeckel), Kabel und Leitungen (z. B. die gebrochenen von der Klimaanlage) festgezurrt, gebrochene und fehlende Schrauben ersetzt... und außer etwas mehr Spiel in der Antriebswelle nichts gefunden. Der Wagen wurde gefühlte 200 Mal rauf auf die Hebebühne und wieder runter gebracht, dann gefahren um festzustellen, dass das Geräusch noch immer da war. Am Ende ist es alles ein Ratespiel.

Den Gedanke, die Motorlager noch einmal überprüfen zu lassen, hatte ich auch bereits - allerdings auch aus dem Grund, dass mir nichts mehr weiter dazu einfällt.

Gruß
Sonja

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 6.3.2019 um 22:19 Uhr:
Moin Sonja,

nun, es nützt nix.. du musst wohl zu den Roadster Times kommen:
http://roadster-times.com/

Dort hast Du das geballte Wissen von ca 250 Roadster Fahrer(innen) abrufbar.

Ich würde fast garantieren, dass die Ursache dort gefunden wird..

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 6.3.2019 um 22:32 Uhr:
Mehr sogar... aktuell sind wir bei 250 Roadster dieangemeldet sind, das sind jetzt aktuell 420 Personen....
 
____________________
DerFalk



Beiträge: 2727
Registriert: 15.5.2009
Status: Offline
erstellt am: 6.3.2019 um 23:17 Uhr:
Beim Anfahren entwickelt die Kippbewegung des Motors schon eine Menge Energie. Da reicht es wenn irgendein Blech minimal berührt wird und es gibt ein laut wahrnehmbares Geräusch. Bei irgendwem war es tatsächlich eine Abdeckung irgendwo am Motor, weiss aber nicht mehr genau welche. Die war lose.



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 7.3.2019 um 12:18 Uhr:
Nun... da habe ich wohl kaum eine andere Wahl, zumal die Roadster-Times fast bei mir um die Ecke stattfinden. Mal sehen, ob ich eine Begleitung aktivieren kann.

Blöd nur, dass mein TÜV bereits im April fällig ist. Ihr könnt die Roadster-Times nicht vielleicht eine Woche vorverlegen?

Falls die Ursache vorher gefunden wird, gebe ich hier Laut.

Klaus, wie wurde das festgestellt? Derjenige hat die Nadel im Heuhaufen gefunden, wie mir scheint. *Hut-zieh*

Gruß
Sonja

* Unterstützer *

Beiträge: 525
Registriert: 11.11.2015
Status: Offline
erstellt am: 7.3.2019 um 12:46 Uhr:
Zitat:
SoLex hat geschrieben: Nun... da habe ich wohl kaum eine andere Wahl, zumal die Roadster-Times fast bei mir um die Ecke stattfinden. Mal sehen, ob ich eine Begleitung aktivieren kann.

Blöd nur, dass mein TÜV bereits im April fällig ist. Ihr könnt die Roadster-Times nicht vielleicht eine Woche vorverlegen?

Falls die Ursache vorher gefunden wird, gebe ich hier Laut.

Klaus, wie wurde das festgestellt? Derjenige hat die Nadel im Heuhaufen gefunden, wie mir scheint. *Hut-zieh*

Gruß
Sonja


Vergiss nicht Dich anzumelden:

http://roadster-times.com/

Du kannst auch den TÜV überziehen, ohne das gravierende Konsequenzen drohen

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 7.3.2019 um 13:00 Uhr:
Zitat:
SoLex hat geschrieben:
Blöd nur, dass mein TÜV bereits im April fällig ist. Ihr könnt die Roadster-Times nicht vielleicht eine Woche vorverlegen?

Fahr doch zum TÜV. Wenn der Prüfer das Geräusch als Mangel feststellt, dann muss er diesen Mangel auch konkret benennen und Du weisst dann was es ist .. hast also nichts zu verlieren.

Zu den Roadster Times solltest Du so oder so kommen.

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 7.3.2019 um 17:23 Uhr:
Hallo Jörg,

auch eine nette Idee. Soll der TÜV doch die Arbeit machen!

Anmeldung ist erledigt.

Gruß
Sonja

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 7.3.2019 um 22:00 Uhr:
Zitat:
SoLex hat geschrieben:
auch eine nette Idee. Soll der TÜV doch die Arbeit machen!
Anmeldung ist erledigt.

SO nämlich

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht



Beiträge: 934
Registriert: 8.4.2009
Status: Offline
erstellt am: 8.3.2019 um 01:03 Uhr:
Nabend Sonja
bei der Kilometerleistung kann es durchaus sein das es am Ausrücklager der Kupplung liegt, so war es bei uns der Fall.
Hier kannst Du mal schauen ob die Symptome bei Dir auch so sind.
" Knallt die Gänge rein "

https://www.smart-roadster-club.de/modules.php?op=modload&name=XForum&a
mp;file=viewthread&tid=37533&pid=434629#pid434629


Gruß Klaus
 
____________________
Wenn nicht jetzt...wann dann !?



Beiträge: 934
Registriert: 8.4.2009
Status: Offline
erstellt am: 8.3.2019 um 01:16 Uhr:
Obwohl ich das jetzt noch mal so lese im Eingangspost könnte es am schlecht eingestellten Kupplungsaktuator oder verschlissener Kupplung liegen.
 
____________________
Wenn nicht jetzt...wann dann !?



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 9.3.2019 um 12:27 Uhr:
Hallo Klaus (Murphy),

danke für den Hinweis.
Da das Geräusch unabhängig von den Schaltvorgängen auftritt, halte ich Kupplung, Getriebe, Ausrücklager, usw. für unwahrscheinlich. Oder sieht das jemand anders?

Gruß
Sonja



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 9.3.2019 um 14:43 Uhr:
Es wäre vielleicht viel einfacher wenn man mal sein Profil ausfüllt und so sieht woher man kommt
 
____________________



Beiträge: 2727
Registriert: 15.5.2009
Status: Offline
erstellt am: 10.3.2019 um 01:02 Uhr:
Wenn sich kurzfristig keine Möglichkeit bietet sich das mit einem Spezialisten anzusehen, würde ich dann einfach bis Mai warten, und das geballte Wissen der Roadster Times nutzen. Sind ja nur noch 7 Wochen.

So ein Geräusch kann einfach ZIG Ursachen haben. Der Motor kippt beim Anfahren und starken Beschleunigen mit viel Energie stark ab, und bewegt dabei diverse Komponenten. Jede Abdeckung, jedes Kabel, jedes Metallteil kann dabei so ein Geräusch machen. Bei irgendwem war tatsächlich von einem Teil im Motorraum ne Schraube gebrochen und das Teil war lose, und hat dann beim Abkippen des Motors geklackert.

Ein Hinweis ist jedenfalls, wenn das auch beim Beschleunigen auf der Autobahn im 5. Gang oberhalb von 100 km/h noch gut hörbar ist. Da bewegt sich der Motor deutlich weniger als beim Anfahren im 1. oder 2. Gang, dann liegt das eher im Antriebsstrang.



Beiträge: 178
Registriert: 8.1.2018
Status: Offline
erstellt am: 10.3.2019 um 07:17 Uhr:
Als ich ein Klack/Klonk-Geräusch hatte war die Leitung der Klimaanlage angebrochen.
Zuerst hat die Klimaanlage nicht mehr funktioniert, dann kam (ein halbes Jahr später) das Klacken.
Ich habe als kurzfristige schnelle Abhilfemaßnahme die Leitungen oben abgeschraubt und unten am Ende vom Unterfahrschutz abgeschnitten.

Hast du eine Klimaanlage? Funktioniert diese noch?



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 10.3.2019 um 12:43 Uhr:
Doofe Frage... Könnte es ein Zündfunke sein, der durch ein defektes Zündkabel überschlägt?

Klingt etwa so:

https://youtu.be/onbdQYn9xWM

oder so

https://youtu.be/wqTYvm94jts
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 143
Registriert: 16.3.2013
Status: Offline
erstellt am: 10.3.2019 um 19:57 Uhr:
Sehr taktvoll und gleichmäßig .
die Steuerkette ist schon auffällig laut und klappern könnte defekter Hydrostößel sein.



Beiträge: 30
Registriert: 13.7.2017
Status: Offline
erstellt am: 11.3.2019 um 12:31 Uhr:
Die Klimaanlage hat nie funktioniert seit der Roadster bei mir ist. Eines der ist Rohre gebrochen. Dieses hat jedoch in nie ein Geräusch von sich gegeben. Dennoch haben wir auch das Rohr festgebunden und damit als Quelle ausgeschlossen.

Wenn ich beim Beschleunigen ordentlich am Gas bleibe und den Roadster auf Zug halte, gibt es kein Geräusch (jedenfalls höre ich keines).

Wenn der Zündfunke Ursache des Geräusches wäre, müsste es dann nicht dauerhaft(er) zu hören sein und nicht nur jeweils beim Anfahren oder (laschen) Beschleunigen?

Gruß
Sonja



Beiträge: 2727
Registriert: 15.5.2009
Status: Offline
erstellt am: 11.3.2019 um 13:36 Uhr:
Hallo Sonja,

ja, das spricht klar dafür, dass es ein mechanisches Geräusch beim *Zurückkippen* des Motors ist, also bei Entlastung.

Ich weiss nicht ob auch die Antriebswellen so ein Geräusch machen können, würde das dann aber eher am Beginn der Last und nicht beim Beenden derselben erwarten. Vom Gefühl her würde ich im Bereich des Auspuffs suchen wenn es sich eher metallisch anhört, oder im Bereich der Verrohrung des Ladeluftkreises wenn es mehr nach Plastik klingt.

Eventuell hilft es, wenn mal jemand mit viel Kraft den Motor im Stand von Hand kippt und wieder zurückfedern lässt, während man bei offenem Heck hört und schaut.
 <<  1  2  >> 


Hosted @ Falkenseer.NET
0.4589109 - 22 queries