deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 663 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10380 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 Chiptuning Brabus ...
 muss mich leider v...
 verölter Schlauch ...
 Die leidige Sache ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: ABS regelt bei niedrigem Tempo ständig?!?



Beiträge: 27
Registriert: 30.1.2019
Status: Offline
erstellt am: 24.7.2021 um 10:28 Uhr:
Hallo zusammen,

ich habe den Smartie nach 8 Jahren Standzeit problemlos durch den TÜV bekommen und wieder angemeldet.

Bei langsamem Tempo (unter 10-20 km/h?) regelt beim Bremsen das ABS ständig...

Ist das normal?!?

P.S.: Beim TÜV sind die Bremsen unauffällig gewesen und auch beim harten Bremsen bzw. beim Bremsen aus höheren Tempi funktioniert alles ohne Probleme ....

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 24.7.2021 um 12:24 Uhr:
ABS Ring oder Sensor defekt.
Fast immer ein Ring an der Hinterachse
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Unterstützer *

Beiträge: 108
Registriert: 4.8.2009
Status: Offline
erstellt am: 24.7.2021 um 12:29 Uhr:
Hallo Smartie55

Es ist nicht normal. Die ABS Leuchte sollte nach dem Start des Motors aushehen und bei normalen Bedingungen auch aus bleiben.
Fahre doch mal zu einem mit einer Star Diagnose und schaut welche Fehler abgelegt sind. Nach so langer Standzeit können die Stecker der ABS Sensoren schon mal oxidiert sein. Die einfach mal an allen vier Rädern kontrollieren und reinigen. Die ABS Ringe gehen vom Stehen nicht kaputt. Dennoch mal schauen wie die aussehen. Vielleicht hat Rost einen gesprengt.
Dann mal alle Fehler löschen, eine kleine Runde fahren und nochmal die abgelegten Fehler auslesen und gemäss Star Diagnose abarbeiten.

Viel Glück und Grüsse aus Bern.



Beiträge: 27
Registriert: 30.1.2019
Status: Offline
erstellt am: 26.7.2021 um 11:43 Uhr:
Zitat:
DerBerner hat geschrieben: Hallo Smartie55

Die ABS Leuchte sollte nach dem Start des Motors aushehen und bei normalen Bedingungen auch aus bleiben.

Danke für die Info. Die ABS-Leuchte geht nach dem Motor-Start aus und bleibt auch aus.....

Ich werde mir die Sensoren und die Ringe mal ansehen...



Beiträge: 248
Registriert: 16.6.2020
Status: Offline
erstellt am: 26.7.2021 um 13:16 Uhr:
Wie kommst Du dann darauf dass das ABS regelt. Dann würde die Lampe ja an gehen und der TÜV hätte das auch bemerkt.
Kann es vielleicht sein das eine Bremsscheibe leicht verzogen ist und "pulsiert"?
 
____________________
Gruß Jörg



Beiträge: 27
Registriert: 30.1.2019
Status: Offline
erstellt am: 26.7.2021 um 19:52 Uhr:
Zitat:
wedotherest hat geschrieben: Wie kommst Du dann darauf dass das ABS regelt. Dann würde die Lampe ja an gehen und der TÜV hätte das auch bemerkt.
Kann es vielleicht sein das eine Bremsscheibe leicht verzogen ist und "pulsiert"?
Hallo Jörg, du hast natürlich vollkommen, recht, das ist eine gute Frage! ich versuche, so genau wie möglich zu antworten:

Wenn ich anhalten will -also bei geringer Geschwindigkeit und bei nicht allzu starkem Bremsen - sind von der Bremse Töne zu hören, die ich sonst nur von einem Auto kenne, wenn das ABS zu regeln anfängt, nicht lange, nur ganz kurz!..... Ist schwer zu beschreiben, ist ein ungleichmässiges Rattern/Rubbeln, und nicht Drehzahlabhängig, hat also m.E. nichts mit den Bremsscheiben zu tun...
Wie sich eine verzogene Bremsscheibe anhört, das weiß ich und kann das daher definitv auschließen.



Beiträge: 27
Registriert: 30.1.2019
Status: Offline
erstellt am: 26.7.2021 um 19:54 Uhr:
Was mir gerade einfällt: Kann es sein, dass die Bremsklötze sich im Gehäuse bewegen, quasi beim leichten Anbremsen etwas "in Drehrichtung der Scheibe" mitwandern und es deswegen solche Geräusche gibt?!?!? Denn sie hören nach wenigen Zehntel-Sekunden auf.......

Könnte sein, oder?!?!



Beiträge: 248
Registriert: 16.6.2020
Status: Offline
erstellt am: 26.7.2021 um 22:37 Uhr:
Wenn die Beläge auch so ewig gestanden sind würde ich da eh neue rein machen und schauen das die Bremskolben leichtgängig sind.
Vielleicht ist das Problem danach weg.
 
____________________
Gruß Jörg



Beiträge: 306
Registriert: 12.5.2015
Status: Offline
erstellt am: 27.7.2021 um 10:56 Uhr:
Zitat:
wedotherest hat geschrieben: Wie kommst Du dann darauf dass das ABS regelt. Dann würde die Lampe ja an gehen und der TÜV hätte das auch bemerkt.
Kann es vielleicht sein das eine Bremsscheibe leicht verzogen ist und "pulsiert"?

Wieso sollte da die ABS-Lampe angehen? Die bleibt doch auch beim Regeleingriff aus und leuchtet eigentlich nur bei einem Fehler...
 
____________________
Smart Roadster Coupe - Smart 450 CDI -Mercedes CLS 350 CDI Shooting Brake

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 27.7.2021 um 14:30 Uhr:
Zitat:
ruok hat geschrieben:
Zitat:
wedotherest hat geschrieben: Wie kommst Du dann darauf dass das ABS regelt. Dann würde die Lampe ja an gehen und der TÜV hätte das auch bemerkt.
Kann es vielleicht sein das eine Bremsscheibe leicht verzogen ist und "pulsiert"?

Wieso sollte da die ABS-Lampe angehen? Die bleibt doch auch beim Regeleingriff aus und leuchtet eigentlich nur bei einem Fehler...

Genau so ist es.
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 248
Registriert: 16.6.2020
Status: Offline
erstellt am: 27.7.2021 um 14:49 Uhr:
Blinkt die nicht wenn das ABS eingreift (so wie die ASR-Lampe)?
 
____________________
Gruß Jörg



Beiträge: 306
Registriert: 12.5.2015
Status: Offline
erstellt am: 27.7.2021 um 15:08 Uhr:
Nein - das tuts bei keinem Auto
 
____________________
Smart Roadster Coupe - Smart 450 CDI -Mercedes CLS 350 CDI Shooting Brake



Beiträge: 221
Registriert: 8.4.2009
Status: Offline
erstellt am: 27.7.2021 um 19:04 Uhr:
ESP blinkt beim Regeln, ABS nicht.
Lg
M
 
____________________



Beiträge: 2708
Registriert: 15.5.2009
Status: Offline
erstellt am: 27.7.2021 um 19:05 Uhr:
Von der ASR-Lampe kenne ich dass die flasht wenn man beim Anfahren rutscht. Die ABS-Lampe ging auch bei deutlichsten Eingriffen bei Notbremsungen nie an.



Beiträge: 248
Registriert: 16.6.2020
Status: Offline
erstellt am: 27.7.2021 um 19:05 Uhr:
Ah... ok.
 
____________________
Gruß Jörg



Beiträge: 52
Registriert: 11.10.2015
Status: Offline
erstellt am: 29.7.2021 um 15:35 Uhr:
Zitat:
Techmodrome hat geschrieben: ABS Ring oder Sensor defekt.
Fast immer ein Ring an der Hinterachse
Wurde darauf geantwortet ? Insbesondere die Ringe waren bei mir ein Thema während der HU.
Das Verhalten (ABS greift ein) habe ich auch bei meinem ForTwo gehabt und die defekte ABS Ringe waren dafür verantwortlich.
Gruß,
Yohan



Beiträge: 27
Registriert: 30.1.2019
Status: Offline
erstellt am: 31.7.2021 um 13:02 Uhr:
Zitat:
Wurde darauf geantwortet ? Insbesondere die Ringe waren bei mir ein Thema während der HU.
Das Verhalten (ABS greift ein) habe ich auch bei meinem ForTwo gehabt und die defekte ABS Ringe waren dafür verantwortlich.
Gruß,
Yohan

Danke für eure Infos, ich werde bei Gelegenheit mir die ABS-Ringe und die Sensoren mal anschauen (hinten zuerst)....


Hosted @ Falkenseer.NET
0.2124600 - 24 queries