deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 659 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10380 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 Chiptuning Brabus ...
 muss mich leider v...
 verölter Schlauch ...
 Die leidige Sache ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Brauche Hilfe, Sicherung 11 brennt durch :-(



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 30.3.2021 um 19:32 Uhr:
Hallo Zusammen,
Habe seit heute ein Problem mit meinem Roadster Coupe 82 Ps. Auf einmal ging die Fernbedienung nicht, also keine Reaktion. Batterie getauscht-keine Reaktion. Sicherungen geprüft : Nr11 &#8222;Kombiinstrument&#8220; kaputt. Sicherung ersetz - sofort wieder durchgebrannt :-( Nochmal probiert wieder kaputt. Also ist irgendwo ein Kurzschluss vermutlich. Hat vielleicht jemand eine Idee wo ich nach dem Fehler suchen kann oder hat jemand mal was ähnliches gehabt?
Auto fuhr davor ohne Probleme. Wurde abgestellt heute früh bei der Arbeit auch abschliessen ging und jetzt geht nichts mehr.
Wäre dankbar für alle Ideen.
Danke im Voraus
Gruß

* Moderator *
* Unterstützer *

Beiträge: 2801
Registriert: 31.3.2011
Status: Offline
erstellt am: 30.3.2021 um 20:57 Uhr:
Hi Stapi, hast du ggf einen China-OBD-Adapter im Auto in der OBD-Dose? Ggf produziert der den Kurzschluss. Auch kann es sein, dass durch den Batterietausch das Tacho durchgebrannt ist. Dann kann es auch zu solchen "tollen" Phänomenen kommen. Wenn du kein China-OBD drin hast, würde ich Dir einmal empfehlen, das Tacho auszustecken (unter dem Lenkrad sind 4x 10er Torx Schrauben, diese entfernen die beiden Hälften der Abdeckung trennen und dann das Tacho vorsichtig hochdrücken. Dann springt hinter dem Tacho die Abdeckung ab und du siehst den Stecker. Diesen einmal trennen, die Sicherung ersetzen und erneut versuchen zu starten)
 
____________________
DerFalk



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 30.3.2021 um 21:17 Uhr:
Hallo Falk,
Danke für die Idee.
Der OBD Stecker ist frei. Mit Batterie meinte ich die Batterie in der Fernbedienung:-)
Werde morgen den Tacho sowie die Sicherheitsinsel abklemmen und mal messen was die Klemmen der Sicherung sagen mit und ohne.
Weisst Du ob man den OBD Stecker auch irgendwo abklemmen kann?

* Moderator *
* Unterstützer *

Beiträge: 2801
Registriert: 31.3.2011
Status: Offline
erstellt am: 30.3.2021 um 21:55 Uhr:
Was sollte das für einen Sinn haben dann die Buchse zu deaktivieren? Oder hast du vielleicht ein Radio in letzter Zeit eingebaut und die Kabel dahinter (die gehen hoch zur Ladedruckanzeige) beschädigt?
 
____________________
DerFalk



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 30.3.2021 um 22:11 Uhr:
Habe vor 1 Woche die Lampe für die Beleuchtung der Heizungsregler getauscht, war aber eigentlich vorsichtig.
Werde morgen aber zuerst mit dem Kombiinstrument anfangen, anscheinend brennen die öfters durch.
Danke schon mal.
Werde morgen berichten :-)

* Moderator *
* Unterstützer *

Beiträge: 2801
Registriert: 31.3.2011
Status: Offline
erstellt am: 30.3.2021 um 22:13 Uhr:
Jo, machen sie... kann ich aber oft reparieren
 
____________________
DerFalk



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 1.4.2021 um 08:19 Uhr:
Ein Update:
Leider hat das Ablemmen Kombiinstrument und Sicherheitsinsel nichts gebracht.
Auch Kabel Bewegen oder Radio abklemmen
Sicherung 11 brennt immer durch :-(

Hat vielleicht jemand einen Schaltplan wo die Sicherung 11 mit dabei ist?

Dankeim Voraus

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 1.4.2021 um 12:09 Uhr:
Hast Du Flügeltüren?
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 1.4.2021 um 12:46 Uhr:
Nein keine Flügeltüren, alles Original.
Nur LED Lichter hinten. Sonst nichts.



Beiträge: 9113
Registriert: 8.4.2009
Status: Offline
erstellt am: 1.4.2021 um 12:48 Uhr:
Zitat:
Techmodrome hat geschrieben: Hast Du Flügeltüren?
Kein Cabrio hat Flügeltüren, es sind Scherentüren *klugscheiss*
 
____________________

* Unterstützer *

Beiträge: 55
Registriert: 8.8.2011
Status: Offline
erstellt am: 1.4.2021 um 13:38 Uhr:
Laut WIS hängt auf Sicherung 11 folgendes:
- Kombiinstrument
- OBD Steckdose
- Bordcomputer
- Empfängereinheit IR-Fernbedienung
- Relais Funkfernbedienung

die Letzen beiden passen zu deinen Problem mit der Fernbedienung.
Ich vermute die Ursache von dem Kurzschluss ist irgendwo bei der Verkabelung Empfänger IR Fernbedienung. Der Empfänger ist unterm Teppich beim Mitteltunnel zwischen SE Drive Unit und Mittelkonsole - klingt nach einiger Arbeit da ran zu kommen. Viel Erfolg bei der weiteren Fehlersuche!

Grüße
Thomas



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 1.4.2021 um 14:49 Uhr:
Vielen Dank ,
dann weiss ich was ich morgen mache.
Kurze Frage noch, wo finde ich die Relais ? Sind innen drin im SAM?
Gibt es vielleicht Stecker von der Empfängereinheit am SAM.
Zum prüfen wäre es einfacher als alles zu demontieren zwischen den Sitzen.

* Unterstützer *

Beiträge: 3414
Registriert: 7.4.2009
Status: Offline
erstellt am: 2.4.2021 um 09:53 Uhr:
Moin,

der Funk Empfänger sitzt dort ... und überhaupt findest Du hier einige Hinweise/Bilder.

https://get.google.com/albumarchive/111367897374975980388/album/AF1QipPacZB
yV0LiLrB3E2GMd1hXZMsFWybepVzRbPxC/AF1QipMxW5N17tcDV4NmynMaA4vKALbq0O_XseBa6
m4t


https://get.google.com/albumarchive/111367897374975980388/album/AF1QipPacZB
yV0LiLrB3E2GMd1hXZMsFWybepVzRbPxC


Gruß
Mark
 
____________________

Nur wer keinen Schimmer hat, kann mit blindem Gehorsam glänzen.

* Unterstützer *

Beiträge: 55
Registriert: 8.8.2011
Status: Offline
erstellt am: 2.4.2021 um 10:38 Uhr:
ich hab noch mal etwas im WIS gesucht und muss mich etwas korrigieren: ich dachte Empfängereinheit IR-Fernbedienung und Relais Funkfernbedienung hängt zusammen. Sind aber zwei verschiedene Sachen.

mit Empfängereinheit IR Fernbedienung Empfänger ist ein optionaler Empfänger oben beim Rückspiegel gemeint. Wenn bei der Verkabelung ein Kurzschluss drauf ist fliegt auch Sicherung 11. Um da ran zu kommen musst du die vorderen Dachverkleidung abbauen.

Smart typisch sind die Bezeichnungen etwas schwierig zu verstehen, mein Verständnis ist das mit Relais Funkverbindung die Funk Empfänger Einheit gemeint ist die zwischen den Sitzen sitzt.

SAM Stecker seitig hilft dir das Suchen wenig, alles was auf Sicherung 11 hängt geht über Stecker N11/2 Pin 3 (rot-weiß) und 4 (rot-grün) - diese Info findest du hier https://www.evilution.co.uk/index.php?menu=wiring%20&%20pinouts&mod
=807

Wenn du am Stecker prüfst weißt du nicht wo der Verursacher sitzt da mehrere Bauteile zusammen gefasst sind.

Grüße
Thomas



Beiträge: 14
Registriert: 30.1.2018
Status: Offline
erstellt am: 2.4.2021 um 11:40 Uhr:
Guten Morgen,
Roadster läuft wieder
Vielen Dank für Eure Unterstützung, ohne hätte ich den Kurzschluss nicht gefunden.

Es war tatsächlich das Kabel für das Optionale IR Modul , welches bei mir nicht verbaut ist aber das Kabel ist halt da.
Nun war ich so schlau und hab im Winter mal die Verkleidung sowie Sonnenblenden abgebaut und wieder drangemacht. Dabei nicht auf die Kabel bei der Montage der Linken Sonnenblende geachtet und mit der Schraube das Kabel erwischt. Die Woche stand das Auto in der Sonne und da ist es wohl passiert, das Kabel hat es bis zur Masse geschafft.

Somit war es wieder mal die &#8222; Dichtung&#8220; zwischen Sitz und Lenkrad schuld :-)
Nochmal vielen Dank an Alle



Beiträge: 9113
Registriert: 8.4.2009
Status: Offline
erstellt am: 2.4.2021 um 13:26 Uhr:
Super und Danke für die Rückmeldung, ist ja leider nicht Selbstverständlich.

Interessant finde ich aber, das an dem Kabel Spannung anliegt, obwohl Ausstattungstechnisch gar nicht vorhanden
 
____________________


Hosted @ Falkenseer.NET
0.2176371 - 22 queries