deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 726 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10385 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Chiptuning Brabus ...
 Komplettlackierung...
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 muss mich leider v...
 verölter Schlauch ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Gelegentliches Kupplungsrutschen



Beiträge: 119
Registriert: 13.11.2015
Status: Offline
erstellt am: 9.4.2020 um 12:57 Uhr:
Hallo zusammen,

Ich habe auf meinem Roadster wieder ein File mit offenem Ladedruck und bin mit der Leistung auch recht zufrieden. Leider fängt meine Kupplung gelegentlich an zu rutschen. Wenn, dann ab 3000 1/min im 4,5 oder 6, Gang. Das merkwürdige: lasse ich den Roadster aus dem stand bis in den 5 Gang per Nothochschaltung hochfahren, ist das Kupplungsrutschen weg. Auch wenn ich bei hoher Drehzahl schalte gibt es kein Rutschen. Deshalb kann ich mir nicht vorstellen, dass die Kupplung mechanisch überfordert ist. Den Aktuator hatte ich mir nochmal angeschaut. Sah gut aus, auch noch ordentlich gefettet. Die Verspannung der Feder ist um 4mm verstärkt. Habe den Aktuator, sowie die Kupplung auch wieder angelernt, nur den Ausrückpunkt konnte ich mit der Delphi nicht einstellen. Kann es trotzdem am Aktuator liegen? Vor 3 Jahren und 20tkm habe ich die Kupplung, sowie die Simmerringe von Motor und Getriebe neu gemacht.

Gruß Jan

* Roadster-Messi *

Beiträge: 6343
Registriert: 17.7.2005
Status: Offline
erstellt am: 9.4.2020 um 13:59 Uhr:
Nach dem Aufspielen des Files muss die Kupplung ordentlich eingelernt werden. Das geht mit einer Star und Jemandem, der sich auskennt - denn auch da kann man sehr viel falsch machen. Wo kommst her?
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 9.4.2020 um 14:50 Uhr:
Moin Jan, in Hannover bist du nicht mehr oder? Eine SD habe ich hier und könnte vor Ort helfen.

Gruß Sven
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 119
Registriert: 13.11.2015
Status: Offline
erstellt am: 9.4.2020 um 16:02 Uhr:
Moin, ne wohne wieder im Emsland.
Ist ein richtiges Einlernen mit Delphi nicht möglich? Ich konnte ja alle Punkte durchgehen, ausser "Kupplungsein und Ausrückpunkt " anlernen.



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 9.4.2020 um 23:45 Uhr:
Das kann ich dir nicht sagen. Mit dem Delphi war ich noch nicht am Roadster.
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 270
Registriert: 24.6.2018
Status: Offline
erstellt am: 10.4.2020 um 08:48 Uhr:
Ich habe mal für dich gegoogelt und es scheint kein neues Thema zu sein ... die meisten Ergebnisse kommen von dieser und der schweizerischen Roadster-Seite.

Scheint in der Tat nicht möglich zu sein. Aber auch nicht sooo wichtig, solange die anderen Punkte durch laufen.

Beispiel-Video von Haegar288 und eine Anleitung hier im Board: https://www.smart-roadster-club.de/user.php/modules.php?op=modload&name
=XForum&file=viewthread&tid=35394



Beiträge: 119
Registriert: 13.11.2015
Status: Offline
erstellt am: 10.4.2020 um 21:39 Uhr:
Ja, die anderen Punkte haben ja auch alle funktioniert. An sich schaltet er ja auch gut und fährt weich an. Nur dieses Rutschen kann ich nicht verstehen. Kommt es vielleicht zu Aussetzern des Aktuators oder ist das unwahrscheinlich? Mechanisch sah er gut aus.

Gruß Jan

* Moderator *
* Unterstützer *

Beiträge: 2805
Registriert: 31.3.2011
Status: Offline
erstellt am: 11.4.2020 um 08:07 Uhr:
Ggf ist der Aktuator auch nicht richtig eingestellt, also in der richtigen Position zum Ausrücklager.

Schau und lies dich mal hier durch:
https://www.smart-wiki.net/452/defekt/kupplungsrutschen

und hier:
https://www.smart-wiki.net/452/motor#kupplung_anlernen
 
____________________
DerFalk



Beiträge: 221
Registriert: 8.4.2009
Status: Offline
  erstellt am: 11.4.2020 um 20:01 Uhr:
Moment mal...
Ich dachte wenn der Aktuatuator "ausrückt" öffnet die Kupplung, und wenn er zurück fährt schließt die Kupplung.
Das heißt der Aktuatoor drück die Kupplung nicht zu, sondern auf.
Ein Kupplungsrutschen kann eigentlich nur dann vom Aktuator verursacht werden wenn er zu stramm eingestellt ist, also nicht weit genug zurück fährt.

Oder bin ich da auf dem berühmten Holzweg?

Trozdem frohe Ostern
Matthias
 
____________________



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 11.4.2020 um 23:10 Uhr:
Einstellen nach PDF von SACHS, danach Kupplungsschutzklassen löschen und den Aktuator neu anlernen. Anschließend fahren und ihm mal die Sporen geben. So würde ich es erstmal machen
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 119
Registriert: 13.11.2015
Status: Offline
erstellt am: 12.4.2020 um 20:29 Uhr:
Moin und danke für die Antworten.
Habe natürlich schon mehrfach den aktuator nach Gefühl angedrückt und alles soweit angelernt. Auch das mit dem Sporen geben bringt tatsächlich etwas. Aber eben nur für den Moment. Werde das andrücken mit der Federwaage nochmal probieren.
Frohe Ostern!



Beiträge: 2708
Registriert: 15.5.2009
Status: Offline
erstellt am: 12.4.2020 um 22:22 Uhr:
Eventuell hast du auch das gleiche Phänomen wie ich, nämlich Öl das in minimalen Mengen durch abgenutzte Simmerringe in die Kupplung eindringt. Wenn diese Menge noch klein ist, bildet sich eventuell nur gerade genug Ölnebel um den Reibbelag etwas schmierig zu machen, was dann bei Drehmomentspitzen zum Rutschen führt. Bei mir war das irgendwann so viel dass da ein ganzer Tropfen draufgelangt ist, und dann rutscht die völlig durch. Erst nach Tausch des defekten Simmerrings war Ruhe. Die Kupplung erholt sich übrigens dann ganz langsam wieder, mit viel Geduld.


Hosted @ Falkenseer.NET
0.1766870 - 24 queries