deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1031 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10601 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Herzliche Einladun...
 (O) Schluss mit de...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Bremse ohne Wirkung



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 2.8.2018 um 21:09 Uhr:
Hallo aus Eckernförde, ich hoffe ihr könnt mir helfen.
Ich wollte eben los fahren, nach 20m musste ich bremsen und konnte das Pedal durchtreten.
Im Stand (ohne Motor) baut sich der Bremsdruck wieder auf.
Wenn ich dann starte sackt das Pedal wieder voll durch.

Vor 2 Wochen hat das Auto den Gang "verloren". Es nahm keinen Gang mehr an.

Erst nach einem Neustart funktionierte wieder alles. (Zusammenhang?)

Bin für jeden Tipp dankbar.

* Unterstützer *

Beiträge: 210
Registriert: 22.7.2009
Status: Offline
erstellt am: 2.8.2018 um 21:20 Uhr:
Moin ZDMAX,

wie sieht denn der Bremsflüssigkeitsstand aus?

Normalerweise hat das Bremssystem immer genügend Druck - es sei denn, das ABS-System nimmt den Druck von den Bremszylindern.
Das macht sich aber eher durch ein vibrieren des Pedals bemerkbar und nicht durch ein Durchfallen.

Ich würde vermuten, dass das System irgendwo undicht ist und im Idealfall sollte bei zu geringer Bremsflüssigkeitsmenge die Warnlampe angehen.
Auf jeden Fall kann das Auto so nicht auf die Straße...

Schöne Grüße
Robert
 
____________________
... ich spare am Benzin - nicht am Fahrspaß...
Spritmonitor.de

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 2.8.2018 um 21:53 Uhr:
Wenn es undicht ist, ist der Druck aber dauerhaft weg, oder?
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 2.8.2018 um 21:56 Uhr:
Danke für die schnelle Meldung.
Alles sehr merkwürdig. Wenn der Motor läuft und ich am Bremspedal pumpe, erhöht sich die Drehzahl des Motors.



Beiträge: 62
Registriert: 20.5.2009
Status: Offline
erstellt am: 2.8.2018 um 23:48 Uhr:
Hallo ZDMAX,

Wenn mit laufendem Motor das Bremspedal gepumpt wird, muss sich die Drehzahl des Motor erhöhen. Liegt daran, dass der Bremskraftverstärker mit Unterdruck aus dem Ansaugpfad versorgt wird.

Dass der maximale Pedalweg mit laufendem Motor länger wird, ist auch normal. Durch die Bremskraftverstäkung wird einfach mehr Bremsdruck aufgebaut, dadurch auch mehr Bremsflüssigkeitsvolumen benötigt, was sich durch einen längeren Pedalweg äußert.


Ein langer Pedalwert ist aber nicht normal, als Ursache kann hier eigentlich nur "Luft im Bremssystem" oder defekte Nachsteller an den Bremsen der Hinterachse in Frage kommen.
Ich würde mit den Nachstellern beim suchen anfangen...

Grüsse,

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 3.8.2018 um 06:38 Uhr:
Nachsteller gehen wirklich sehr gerne kaputt.
Hier würde ich auch ansetzen!
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 07:48 Uhr:
&#8230;..mmhhh.
Nachsteller, so kurzfristig?

Aus der Garage gefahren, gebremst, alles Gut.

20 mtr. gefahren, gebremst, null Druck.
Ich schau mir das mal an. Danke für den Tipp.

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 3.8.2018 um 08:23 Uhr:
Ok, das ist ein Argument. Eventuell ein Bremszylinder hinten "geplatzt"? Die gehen ja auch gerne kaputt!
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 09:18 Uhr:
wenn ich die Handbremse anziehe, ändert sich nicht der Pedalweg.
Bei defekten Nachstellern müsste das doch so sein?

Jetzt kam der Tipp vom Nachbarn, der mich in der Ratlosigkeit erwischt hat.
Luft im ABS Modul.

Ich fahre gleich einmal zu meiner "Privatwerkstatt". Dort haben wir die Möglichkeit mit einem Boschtester eine Entlüftung durchzuführen.



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 11:01 Uhr:
Update
Vordere Wanne entnommen. Bremsflüssigkeitsbehälter leer.
Pfütze auf der unteren Abdeckung.

Jetzt habe ich auch Flecken in der Garage entdeckt.

&#8230;..bloß, wo leckt da was ?

Nichts gefunden. Kann das ABS Modul lecken?

* Unterstützer *

Beiträge: 97
Registriert: 2.10.2016
Status: Offline
erstellt am: 3.8.2018 um 14:49 Uhr:
Hallo, ist Dir bewusst, dass die Bremsflüssigkeit sehr aggressiv ist, d.H. die "frisst den auf". Daher, falls noch nicht geschehen die Bremsflüssigkeit entfernen wo diese nicht hingehört. Da mein smart gerade nicht in der Nähe ist kann ich nicht nachsehen. Aber üblicherweise ist am Ende des Bremspedales eine Stange die in den Motorraum, beim Smart in den Kofferraum geht. Diese geht durch eine Gummidichtung in den Hauptbremszylinder und dort wird der "Bremskolben" verschoben. Dieser Kolben hat eine Dichtung ähnlich der in den Bremskolben. Ist diese Dichtung defekt läuft die Bremsflüssigkeit aus. U.U. kann man die Dichtung erneuern. Beim Smart kostet ein neuer auch nicht die Welt und Du hast weniger Aufwand.
V G Klaus



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 16:37 Uhr:
Ja, dass habe ich beim Trabi gehabt. Da ist die Soße unter den Teppich gelaufen.
Ich gehe mal runter und schau es mir mal an. Danke



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 17:04 Uhr:
Nö, nichts.
Nun habe ich aber eine Leitung am ABS Modul in Verdacht.
Alle Leitungen haben leichte Patina -nur eine Leitung ist etwas feucht.
Ich habe Sie fester angezogen.
Schaun wir mal.

Morgen dann eine komplette Entlüftung.



Beiträge: 1190
Registriert: 29.8.2009
Status: Offline
erstellt am: 3.8.2018 um 17:25 Uhr:
Hast du mal die Bremstrommeln hinten abgenommen? Könnte ja ein Radbremszylinder defekt sein oder die Bremsleitung ist durchgegammelt.
Gruß Ralle

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
erstellt am: 3.8.2018 um 17:32 Uhr:
Ohne Bremsflüssigkeit an Bord muss der Kleine sowieso "huckepack" zur Reparatur. Selber fahren ist in dem Zustand nicht mehr.

Ja, alle Beteiligten können defekt/undicht werden.
Tippe auf den Hauptbremszylinder oder eine durchgegammelte Bremsleitung und durch deine Bremsversuche hast du die Anlage unwissentlich offenbar leer gepumpt.

Wie weit ist es für dich zu Fuß zum Mangos direkt an der B 76 (Berliner Straße)? Jetzt gerade stehen einige Flachkugeln auf dem Parkplatz ...

LG
SRBinSE
 
____________________

</font



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 18:26 Uhr:
Na, halbe Bremsleistung habe ich schon wieder.
Ich hoffe morgen das ganze System zu entlüften.



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 3.8.2018 um 23:20 Uhr:
Zitat:
ZDMAX hat geschrieben:

&#8230;..bloß, wo leckt da was ?
Unterboden ab und genau an der Stoßkante der beiden Unterböden rosten dir die Bremsleitungen durch. Deine vordere Unterbodenverkleidung wird voll mit Bremsflüssigkeit sein.
 
____________________



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 3.8.2018 um 23:51 Uhr:
Stimmt.
Werde ich gleich morgen früh einmal abnehmen.
Ach man...&#8230;&#8230;.



Beiträge: 377
Registriert: 28.1.2011
Status: Offline
erstellt am: 4.8.2018 um 15:09 Uhr:
Zitat:
Techmodrome hat geschrieben: Ok, das ist ein Argument. Eventuell ein Bremszylinder hinten "geplatzt"? Die gehen ja auch gerne kaputt!
Dann wäre aber noch der zweite Kreis aktiv, und die Karre würde bremsen. Ich hatte das mal an meinem Hybrid.



Beiträge: 27
Registriert: 5.1.2018
Status: Offline
erstellt am: 4.8.2018 um 21:35 Uhr:
So, scheinbar war es der eine Anschluss am ABS Modul. Ist wohl letztes Jahr eine neue Bremsleitung ersetzt worden. (Zum TüV). Ich konnte die Mutter noch 3mm nachziehen. Es hat also ein Jahr gedauert, bis der Behälter leer war. Auf diesem Weg - Vielen Dank an Alle. Die Tipps waren sehr Interessant und Hilfreich. Ich habe das System mit dem Bosch Tester entlüftet und habe jetzt ca. 2cm bis zum Druckpunkt. Genial. Morgen Testfahrt.


Hosted @ Falkenseer.NET
0.2303510 - 24 queries