deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 674 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10540 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Suche Steuergehäus...
 Zukünftig Smart Ro...
 Karosserieteile au...
 Soft Top / Verdeck...
 Smartie geht aus
 LWS Smart 452 mit ...
 Ersatz für König R...
 SUCHE Antera Typ 309
 Scheibenwischer mi...
 Neuer Auspuff für ...
 RoadsterTimes 2024...
 Firma Smartprofi
 Neue LED Scheinwer...
 Handbremse greift ...
 Suche Mittelarmleh...
 Farbfrage gelb
 Motor gesucht
 RoadsterTimes 2023...
 Smart Roadster Cou...
 Seitenscheiben für...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Schaltwippe Brabus Lenkrad

* Hardware Guide *
* Team *

Beiträge: 161
Registriert: 11.3.2014
Status: Offline
erstellt am: 22.5.2014 um 11:37 Uhr:
Hallo
Mir ist meine Schaltwippe am Lenkrad abgebrochen. Meine Smartwerkstadt ohne Vertrauen teilte mir mit ich brauchte ein neues Lenkrad gäb es nicht einzelt.
Frage hat jemand noch eine Gelenk wo die Schaltwippe aufgesteckt wird.
Ohne Wippen zu fahren macht weniger spass
 
____________________

.

Beiträge: 3715
Registriert: 8.4.2009
Status: Offline
erstellt am: 22.5.2014 um 11:48 Uhr:
Moin,
ohne Foto kann man den Schaden kaum beurteilen.....und ja, die Teile sind so nicht zu bekommen.
Selbst defekte Schalter liefert ATIWE nicht mehr als Ersatzteil.
Wenn nur die Wippe defekt ist dürfte das kein Problem sein.
Gruß Kalle



Beiträge: 2383
Registriert: 16.4.2003
Status: Offline
  erstellt am: 22.5.2014 um 12:50 Uhr:
Was ist bei Dir abgebrochen, die Wippe (also das Plastikteil, das aufgesteckt wird) oder das Metallgegestück, auf das die Wippe gesteckt wird?
 
____________________

* Hardware Guide *
* Team *

Beiträge: 1638
Registriert: 10.5.2012
Status: Offline
erstellt am: 22.5.2014 um 13:38 Uhr:
moin,

hatte Mark nicht mal die Schalterplatinen ausgebaut und einzeln verkauft?
Zur Not eine ausgelöste Lenke besorgen und dann die Schalter umbauen.

Hier kann man dazu einiges lesen: http://www.moria.de/~michael/roadster/jhwu/lenkrad/

Wenn nur der Hebel selbst abgebrochen ist, ist das ganze eh kein Akt, die sind ja problemlos ersetzbar

LG, Vince
 
____________________
 Spritmonitor.de

* Hardware Guide *
* Team *

Beiträge: 161
Registriert: 11.3.2014
Status: Offline
erstellt am: 22.5.2014 um 23:03 Uhr:
hallo

Mir ist das Metallstück abgebrochen dadurch der Mikroschalter abgerissen der auf der Platine sitzt.
Der Mikroschalter ist kein kein Problem den gibst bei Conrad für 1 ¤ ( Rafi Rocon 12). Das Metallstück ist das was ich suche .
 
____________________

* Hardware Guide *
* Team *

Beiträge: 161
Registriert: 11.3.2014
Status: Offline
  erstellt am: 29.5.2014 um 21:24 Uhr:
Hab mir selbst geholfen.
U Eisen, Feile, Flex und einen Lötkolben
Fuktioniert einwandfrei

Danke noch an alle dir mir helfen wolten.
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
  erstellt am: 29.5.2014 um 22:26 Uhr:



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 29.5.2014 um 23:16 Uhr:
Magst du mal ein Foto einstellen? Habe seit Jahren selbiges Problem mit der rechten Wippe. Allerdings hält sie noch und lässt sich bedienen. Bei mir sind die beiden dünnen Stege gebrochen, der breite Steg ist noch ganz.
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!

* Hardware Guide *
* Team *

Beiträge: 161
Registriert: 11.3.2014
Status: Offline
erstellt am: 30.5.2014 um 22:54 Uhr:
hi
hab leider keine ahnung wie ich ein bild posten soll .
ansonsten schreib mir mal deine Email dann schicke ich sie dir zu.
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
  erstellt am: 31.5.2014 um 11:14 Uhr:
Zitat:
hab leider keine ahnung wie ich ein bild posten soll .

Damit bist nicht allein: SuFu benutzen!

Guckst Du z.B. hier (klick).

Oder schau Dir diesen Post in der Quotenansicht an. Oder auch die Posts darin im verlinkten Thread.
Wird ein Link gepostet, gehört in die eckigen Klammern das 'url'.
Wird ein Bild gepostet, gehört in die eckigen Klammern ein 'img' (image).

Wir wollen hier Bilder sehen, Bilder sehen, Bilder sehen ....



Beiträge: 2383
Registriert: 16.4.2003
Status: Offline
erstellt am: 1.6.2014 um 10:26 Uhr:
Zitat:
Magst du mal ein Foto einstellen? Habe seit Jahren selbiges Problem mit der rechten Wippe. Allerdings hält sie noch und lässt sich bedienen. Bei mir sind die beiden dünnen Stege gebrochen, der breite Steg ist noch ganz.
Ist doch ganz interessant, dass noch mehrere dieses Problem haben. Bei mir ist es der obere Steg, der abgebrochen ist, auch bei der rechten Wippe.
 
____________________

* Hardware Guide *
* Team *

Beiträge: 161
Registriert: 11.3.2014
Status: Offline
erstellt am: 2.6.2014 um 20:11 Uhr:
Hi
Hab mal versucht Bilder von meiner Schaltwippe eingestellt .Hoffe das ist richtig so?
Die Schaltwippe ist aber noch nicht ganz fertig weil die Wippe nicht ganz auf des Eisen past .
Die Stege fehlen noch ist aber kein Problem.

Bei Fragen einfach schreiben.
http://www.smart-roadster-club.de/index.php?module=photoshare&func=view
image&iid=5719&thumbnail=1
 
____________________


Hosted @ Falkenseer.NET
0.1903679 - 22 queries