deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 711 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10380 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 Chiptuning Brabus ...
 muss mich leider v...
 verölter Schlauch ...
 Die leidige Sache ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: TÜV Prüfung durchgefallen wegen Abgaswerte

* Unterstützer *

Beiträge: 55
Registriert: 8.8.2011
Status: Offline
  erstellt am: 1.10.2021 um 12:42 Uhr:
Hi,

ich habe Probleme bei der jährlichen TÜV Prüfung (Pickerl wie es bei uns heißt) mit der Abgasmessung.



Mein Roadster ist ein 60kW, 148 tkm Laufleistung, RS Auspuff mit ~ 60tkm.
Ölverbrauch ist nahe Null zwischen den Wechseln, ich mach einmal pro Jahr Service incl. Ölwechsel.
Das Auto wurde die letzten Jahre wenig bewegt (500 km/Jahr).

Vor dem TÜV Termin hab ich diesmal den Kleinen ein paar hundert Kilometer über deutsche Autobahnen und Landstrassen gejagt. Trotzdem spuckt die Abgasmessung einen Fehler wegen viel zu hohen CO und HC Wert. Lambda Werte sind grenzwertig ok, die Regelsonde ist neu.

Letztes Jahr hatte ich auch die Probleme auch, da hat geholfen: Zündkerzen neu und einen Tank mit Motorreiniger durchjagen. Dann waren die Werte akzeptabel. Motorreiniger werde ich mal dieses Wochenende versuchen.

Meine Werkstatt meint das liegt daran das der Kleine schon recht alt ist und diese Autos schon immer grenzwertig bei den Abgaswerten waren. Dann würde ich doch nicht der Einzige sein. Habt ihr auch Probleme bei der Abgasuntersuchung? Hat jemand eine Idee an was die Abgasprobleme liegen können und was ich machen kann?

Danke für jede Rückmeldung.
Thomas

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 1.10.2021 um 15:52 Uhr:
Linkes Rohr zuhalten, in das Rechte die Sonde.
Wenn die nicht rein geht, den Adapter für Motorräder nutzen und halten, der Prüfer geht dann ins Auto.

Hab gerade diese Woche Jemandem mit gleichem Problem geholfen Manche Prüfer haben zwar studiert, aber Nichts gelernt.
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Unterstützer *

Beiträge: 525
Registriert: 11.11.2015
Status: Offline
erstellt am: 1.10.2021 um 19:40 Uhr:
Ich habe nie Probleme mit der AU, lasse die aber, zusammen mit
der HU, in meiner Stammwerke machen, die dürfen selbst die AU machen und bescheinigen.

Lass Doch die HU und AU, von einer Werke Deines Vertrauens machen
und nicht direkt beim TÜV und Co.

Freie Werkstätten sind kundenfreundlicher und problemlösungsorientierter,
als nen TÜV Prüfpunkt



Beiträge: 829
Registriert: 22.6.2009
Status: Offline
erstellt am: 2.10.2021 um 23:04 Uhr:
Hi Thomas,
ist nicht grundsätzlich so. Ich hab letztens für meinen bei >180t ohne Probleme die AU bestanden.
Also nicht alle alten Smarts fallen durch.
Motorreiniger könnte helfen.
Vielleich zerstäuben die Düsen nicht ganz so wie sie sollten?

Good luck!

LG, Peter
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 2802
Registriert: 31.3.2011
Status: Online
erstellt am: 4.10.2021 um 13:39 Uhr:
@SmartOne: Wieviel haben die Lambdasonden runter? Alles über 100tkm kann schon diese Art von Problemen hervorrufen. Ich hatte auch gute Probleme an die "guten" Werte ran zu kommen... Alles Neu was neu in dem Trackt sein musste... liegt bei mir an dem CS-Pott (v3). Der Prüfer hat gefühlt 20 Minuten dran rumgedreht und gewendet, biss die Werte ok waren
 
____________________
DerFalk

* Unterstützer *

Beiträge: 55
Registriert: 8.8.2011
Status: Offline
  erstellt am: 4.10.2021 um 14:48 Uhr:
Erstmal danke für die Rückmeldungen. Kurzes Update:

Heute Morgen hat der Kleine die Messung bestanden.

Was wurde gemacht:
- Liqui Moly Motorreiniger im halb vollen Tank
- Insgesamt 30 km unter erhöhter Last gefahren - natürlich erst sobald ordentlich warm.
- Vor der Messung den Motor richtig heiß gefahren, dazu die letzten km mit 4000 - 5000 Touren zur Werkstatt. Die Anwohner waren sicher begeistert
- Ist eine freie 1-Mann Werkstatt, der Mechaniker ist echt bemüht aber ist nun mal der Meinung das seiner Erfahrung nach die Smart Motoren beim Abgas schwierig sind.
- Bei der Messung war ich dabei: Sonde war maximal weit volle Länge im linken Rohr, das rechte hab ich zugehalten
- Bei Standgas war der HC noch bei >90, bei 2450 Touren dann bei 49 => unter 60, Test bestanden!
- Lambda bei 0,999; CO bei 0,03 %

Gut würde ich das Ergebnis aber nicht bezeichnen. Das hatten wir letztes Jahr dann mit Mühe auch erreicht. Ich stell mich schon darauf ein das gleiche Drama nächstes Jahr wieder zu haben.

@Falk: denke die Regelsonde war noch Erstausrüstung, also hatte 148 tkm drauf. Die Diagnose Sonde im Auspuff hatte ~60 tkm drauf. Beide Sonden wurden vor der Messung getauscht.
Was genau könnte noch neu im Trakt?

Am Freitag werd ich das gleiche Spiel noch mit unseren anderen Roadster machen.
Hoffentlich klappt das auch so.



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 4.10.2021 um 23:48 Uhr:
Ist der Kat vielleicht zu oder defekt?
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 829
Registriert: 22.6.2009
Status: Offline
erstellt am: 5.10.2021 um 07:37 Uhr:
Hi Thomas,

hab gerade nochmal in meine AU Zettel geschaut.
Kan das sein, dass in D das HC garnicht gemessen wird?
Jedenfalls steht da nichts.
CO ist 0,002% bei 2500 U/min, Lambda 1,009

LG, Peter
 
____________________



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 5.10.2021 um 08:50 Uhr:
Moin Peter, HC -> oder auch Kohlenwasserstoff <- wird definitv gemessen.

VG aus der Nachbarschaft
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 829
Registriert: 22.6.2009
Status: Offline
erstellt am: 5.10.2021 um 09:09 Uhr:
dachte ich auch, steht aber nix auf meinem Zettel...
LG, Peter
 
____________________

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 5.10.2021 um 11:05 Uhr:
Zitat:
Neoelectric hat geschrieben: Ist der Kat vielleicht zu oder defekt?

Nein.
Es wurde schlicht und ergreifend falsch gemessen.
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 5.10.2021 um 14:10 Uhr:
Zitat:
Techmodrome hat geschrieben:
Zitat:
Neoelectric hat geschrieben: Ist der Kat vielleicht zu oder defekt?

Nein.
Es wurde schlicht und ergreifend falsch gemessen.

Das kann natürlich auch sein
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 721
Registriert: 25.8.2006
Status: Offline
erstellt am: 5.10.2021 um 15:20 Uhr:
mit dem Brabus-Pott ist das eh immer so eine Sache, da geht die Prüflanze auch nicht so weit rein, wegen dem Blech(3Bohrungen) . Wichtig ist das man das andere Rohr mit zuhält und dort wo die Prüfspitze stecken soll das ganze auch etwas festhält.
 
____________________
-- Der mit der Einpresstiefe tanzt --


Hosted @ Falkenseer.NET
0.1872981 - 24 queries