deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 720 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10385 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Chiptuning Brabus ...
 Komplettlackierung...
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 muss mich leider v...
 verölter Schlauch ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: starker Ölqualm bei kaltem Motor



Beiträge: 29
Registriert: 19.12.2019
Status: Offline
  erstellt am: 15.10.2020 um 16:58 Uhr:
Ein herzliches Hallo an Alle.

Hiiiiiiiiiiiiiilfe... Mein Roadster qualmt seit zwei Tagen extrem so lange der Motor kalt ist. Mit und ohne Ladedruck genauso wie bei hoch und runtertouren. Mit steigender Temperatur wird der Qualm immer weniger bis er gänzlich weg ist.
Hat hier Jemand einen Tip wo ich anfangen kann zu suchen? (Außer bei Ebay einen neuen Motor...)

Teillastentlüftung? Öl zu dick für kalte Temperaturen?

Edit: habe eben mal eine Schnupperprobe genommen. Es riecht eher nach Benzin, also falsches Gemisch o.ä.


[Bearbeitet am 15/10/2020 von Clems]



Beiträge: 829
Registriert: 22.6.2009
Status: Offline
erstellt am: 15.10.2020 um 20:57 Uhr:
Hi,

hast schonmal von unten und oben Deinen Motor angeschaut, ob etwas zu sehen ist?
Öl auf dem Auspuff, undichte Leitungen, etc?

LG, Peter
 
____________________



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 15.10.2020 um 23:10 Uhr:
Also ein paar mehr Informationen wären schon hilfreich...

Welcher Motor, was heißt kalt, Kilometerstand, Irgendwelche Wartungen in naher Vergangenheit durch geführt etc. Etc.
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 110
Registriert: 15.10.2019
Status: Offline
erstellt am: 16.10.2020 um 09:48 Uhr:
Hatte ich beim Brabus auch. Habe TLE, Kerzen, Zündspulen, Kraftstofffilter, Luftfilter und Öl gewechselt. Dem frischen Öl habe ich von "Matthy,- Ölzusatz" beigegeben. Seitdem ist Ruhe.
 
____________________
Fritze
Der Rentner der den Roadster braucht um sportlich zu bleiben



Beiträge: 29
Registriert: 19.12.2019
Status: Offline
erstellt am: 16.10.2020 um 10:43 Uhr:
@Neo hast ja recht, hab ich in meiner Aufregung ganz vergessen.

82ps 128tkm (Motor überholt bei 104tkm), letzter Service bei ~110tkm, kalt heißt je länger der Wagen stand, desto schlimmer ist es. Wenn er einmal warm ist (min.5km) fährt (fuhr) er normal.

Kurz nach meinem letzten Post hat sich Zylinder zwei verabschiedet. Ich hoffe es ist nur ein defektes Einspritzventil.
Heute Nachmittag habe ich Zeit mal hinter die Stoßstange zu schauen.

Für weitere Tips und Ansätze bin ich sehr dankbar.
Ich halte euch auf dem Laufenden

* Roadster-Messi *

Beiträge: 6343
Registriert: 17.7.2005
Status: Offline
erstellt am: 16.10.2020 um 11:02 Uhr:
'Überholt'

Oho

Darf ich fragen wo?
Gerne auch per pn
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 29
Registriert: 19.12.2019
Status: Offline
erstellt am: 16.10.2020 um 11:35 Uhr:
Ja klar, ist ja kein Geheimnis. Gekauft habe ich das Auto von Smart 4 U in Bremen.

Die haben das Fahrzeug mit Motorschaden durch defekte TLE gekauft und den Motor überholt. Was alles im einzelnem neu gemacht wurde weiß ich nicht. Nur das unter anderem neue Brabusventile verbaut wurden, wurde mir erzählt.

OT,
Basteln am Smart muss leider noch warten muss jetzt doch erst ins Büro, mit dem Rad...

* Roadster-Messi *

Beiträge: 6343
Registriert: 17.7.2005
Status: Offline
erstellt am: 16.10.2020 um 15:14 Uhr:
Aha. Brabusventile gibt es 'so' nicht.
Die Ventile im Brabus und 82PSler sind gleich.

Warum eigentlich müssen diese Spezialisten immer Quatsch erzählen?

Der Grund warum ich fragte ist, dass ein anderer 'Spezialist' einen Motor überholt,
und die alte TLE von 2003 verbaut hat. Ja ja, die Spezialisten
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 29
Registriert: 19.12.2019
Status: Offline
erstellt am: 16.10.2020 um 19:52 Uhr:
Unter die Klappe geschaut und der Schlauch der TLE war runter, ob nun durch das gewackel vom Fahren auf zwei Zylindern oder schon vorher weiß ich leider nicht.

Zündkerzen gecheckt und die von Zylinder zwei waren völlig verölt. Also neue rein, tadaa zumindest laufen nun wieder alle drei... Zündkerzen wieder raus und versucht so gut es geht das Öl aus dem Zylinder zu bekommen. Zündkerzen wieder rein, Ölwechsel gemacht und ne neue TLE verbaut. Ich konnte zwar an der alten keinen Defekt feststellen aber die Neue lag eh schon rum.

Er läuft aber fing immer c.a. 30sec nach dem starten an zu qualmen. Es riecht wie eine unsaubere Verbrennung. So wie alte Motoren die lange standen und das erste mal wieder gestartet werden aber nicht nach heißem oder verbranntem Öl.

Auf der Probefahrt wurde der Qualm immer weniger und nach 5km war es dann ok. Ich trau der Sache aber nicht und denke wenn ich ihn jetzt stehen lasse und er abkühlt gehts wieder los.

Meine Vermutungen bisher. Defekte Einspritzdüse (tropft o.ä.) defekte Sekundärpumpe? Kann das sein?



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 16.10.2020 um 23:53 Uhr:
Sekundärluft schließe ich aus. Ich wurde mal die Brücke runter nehmen und mir die Einspritdüsen ansehen. Im Zweifel ersetzen. Wieviel bist du denn jetzt mit den neuen Kerzen gefahren? Es dauert halt auch etwas, bis die (sorry) scheiße da raus ist. Ausserdem wird der restliche Ölfilm schön verkokt sein im Zylinder/Ventil.

Brücke ab, Ansaugung raus, den ganzen Rotz mal sauber machen. Düsen raus und checken, wobei ersetzen einfacher sein wird. Und ich würde mal die Kompression messen. Einfach mal so..
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!



Beiträge: 29
Registriert: 19.12.2019
Status: Offline
erstellt am: 17.10.2020 um 12:15 Uhr:
So werde ich tun. Bin sehr neugierig was da los ist.
Nächste Woche kommen zwei neue Autos und der Roady wird vom Dayli zum reinen Spaßmobil. Dann kann ich ihn in Ruhe zerlegen.

Danke euch schonmal für die Unterstützung

Edit:
Morgendlicher Kaltstart mit Probefahrt -> alles wie gehabt. Blaue Wolken unter Last, je wärmer er wird desto geringer der Qualm. Wenn alles ordentlich auf Temperatur ist sind sie ganz weg.
ich erweitere den Kreis der Verdächtigen mal um die Kolben/Ölabstreifringe sowie das eine oder andere Lager...



Beiträge: 29
Registriert: 11.3.2017
Status: Offline
erstellt am: 1.11.2020 um 08:09 Uhr:
Moin,
die Kompression könnte man mal messen bevor man zu viel Zeit und Geld investiert.
 
____________________
Gruß Christoph



Beiträge: 969
Registriert: 7.4.2009
Status: Offline
erstellt am: 1.11.2020 um 10:40 Uhr:
Moin. Hatte das selbe Problem an meinem Cali Turbo. Bei mir lag es am Turbo,der hatte zu viel Verschleiß und wird nun neu gelagert. Mit Tauschturbo war der Qualm weg.
 
____________________
Gruß Macke

* Roadster-Messi *

Beiträge: 6343
Registriert: 17.7.2005
Status: Offline
erstellt am: 1.11.2020 um 10:44 Uhr:
Macke, dort ist es aber eine Krankheit. Hatte das Gleiche bei meinem Cali.
Getauscht gegen einen Neuen. Ölnebel jetzt auch weg, aber der Alte hätte noch 100.000Km gehalten. Beim Roadster mit dem Microturbo sieht es aber anders aus.
Wird wohl Zeit ihn zu tauschen.
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 969
Registriert: 7.4.2009
Status: Offline
erstellt am: 1.11.2020 um 11:52 Uhr:
Aber wenn er vor allem kalt qualmt,scheint er im Ruhezustand Öl in Verdichter oder Turbinengehäuse zu verlieren.
 
____________________
Gruß Macke

* Unterstützer *

Beiträge: 207
Registriert: 9.4.2012
Status: Offline
erstellt am: 3.11.2020 um 14:25 Uhr:
Um Smart 4 U mache ich als Bremer seit Jahren einen grossen Bogen.



Beiträge: 9116
Registriert: 8.4.2009
Status: Offline
erstellt am: 3.11.2020 um 15:41 Uhr:
Der Besitzer ist super nett, hab von ihm günstig ein original Brabus 2 Speichenwippenlenkrad bekommen und mich nett unterhalten. Aber die Arbeit auf dem Hof von seinen Angestellten sah nen bisschen dilettantisch aus.
 
____________________


Hosted @ Falkenseer.NET
0.1647120 - 24 queries