deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 786 Besucher und 2 Mitglieder online.

Anmeldung


Wir haben 10385 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Chiptuning Brabus ...
 Komplettlackierung...
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 muss mich leider v...
 verölter Schlauch ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Motorgeräusch und Vorstellung



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 27.4.2020 um 17:02 Uhr:
Hallo Forum,
nachdem ich hier schon eine ganze weile mitlese, ist es mir jetzt zum ersten mal passiert, daß ich
über die Suchfunktion keine Lösung für mein Problem finde.

Kurz zu mir: Mein Name ist Volker, ich wohne südlich von Hamburg (Lüneburg) und habe meinen Roadster (coupe) vor zwei Jahren als Ersatz für meinen Oldie (Volvo PV 544 Bj. 58) gekauft. Ich wollte nicht mehr so viel schrauben und hatte etwas die Lust am Buckelvolvo verloren.
War die richtige Entscheidung - ein sehr spassiges Auto!

Folgendes Problem:
Seit einigen Wochen hat der roadi ein "merkwürdiges" sirrendes Motorengeräusch. Es kommt von der rechten Motorseite - also der Seite mit den Nebenaggregaten.
Das sirren "hängt" direkt an der Motordrehzahl, d. h. kein Nachlaufen, oder Verzögerung beim Gasgeben. Dem Turbolader würde ich deshalb ausschließen.
Das Geräusch bleibt bei jeder Drehzahl hörbar, unabhängig von der Motortemperatur.
Um das Problem einzugrenzen hatte ich die Riemen für Klima und Generator schon einmal entfernt, hatte aber leider nichts gebracht, das Geräusch blieb.
Mein nächster Verdächtiger wäre die Steuerkette. Gibt es eine Möglichkeit, die Funktion und den Zustand der Steuerkette und des Kettenspanners zu prüfen?

Kurz bevor mir das Geräusch auffiel, hatte ich einen Ölwechsel gemacht, selbstverständlich habe ich auf die richtige Spezifikation des Öls geachtet.
Ich kann mir eigentlich nicht vorstellen, dass ein schlichter Ölwechsel einen solchen Effekt hat - hab ihr eventuell andere Erfahrungen?

Der kleine läuft ansonsten ohne Probleme, keinerlei Unterschied zu vorher.

Bin für jeden Tipp dankbar!
Volker



Beiträge: 671
Registriert: 7.4.2009
Status: Offline
erstellt am: 27.4.2020 um 19:21 Uhr:
Moin
Hätte jetzt auf eine umlenkrolle des Riemens getippt.
Da du die Riemen aber abgenommen hast, kann es das nicht sein.
Außer die Rolle kommt in Schwingung.
Gleiches neues Öl bewirkt dieses Geräusch aber nicht
Grüße Ralle
 
____________________
Das Pack aus dem Sauerland



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 29.4.2020 um 11:11 Uhr:
Ja, die Umlenkrolle hatte ich auch in Verdacht.
Die ist aber inzwischen auch getauscht....

Der Motor hat inzwischen 170.000 Km runter, vielleicht muss ich da mal Grundsätzlich ran. Andererseits läuft er eben problemlos und verbraucht kaum Öl.
Im Süden von Hamburg und in Lübeck gibt es offenbar Firmen, die sich auf Smarts spezialisiert haben, werde das Ding dort mal vorstellen.

Vielen Dank für die Hilfe
Gruß
Volker



Beiträge: 829
Registriert: 22.6.2009
Status: Offline
erstellt am: 5.5.2020 um 10:37 Uhr:
Meiner sirrt auch. Problem?

LG, Peter
 
____________________

Ausgeschlossen

Beiträge: 38
Registriert: 6.1.2020
Status: Offline
erstellt am: 5.5.2020 um 14:05 Uhr:
Oft kommt dieses Sirren auch aus den Lautsprechern.
Schalte doch beim Test mal das Radio aus.



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 5.5.2020 um 15:12 Uhr:
Nee, auf keinen Fall sind das die Lautsprecher.
Das Geräusch ist deutlich lauter, wenn man die Motorklappe öffnet, es ist dann auch gut einzugrenzen auf die rechte Motorseite (von hinten gesehen)

Gruß
Volker



Beiträge: 388
Registriert: 18.10.2015
Status: Offline
erstellt am: 5.5.2020 um 21:16 Uhr:
Kauf dir mal ein Stetoskop. Kostet nicht viel und man kann da schön die weiteren Teile eingrenzen. Mein Tip geht Richtung Wasserpumpe. Ist beim Smart Störanfällig und kostet (wie alles :-) ) kleines Geld und ist an einen Nachmittag getauscht.
Bei der Kilometerleistung würde es mich nicht wundern.
 
____________________
Smart 452 verkauft



Beiträge: 371
Registriert: 9.5.2010
Status: Offline
erstellt am: 5.5.2020 um 22:33 Uhr:
Krass. Ich habe genau das gleiche Problem, ungewohntes Geräusch, lokalisiert irgendwo "oben rechts", deswegen auch schon Riementrieb im Verdacht gehabt, nächster Gedanke Steuerkette. Auch ich habe grade kurz vorher 'nen Ölwechsel gemacht. Mal sehen, ob wir es 'rausbekommen.



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 6.5.2020 um 08:50 Uhr:
@corollali:
Ich hatte für einen Test beide Keilriemen entfernt und den Motor laufen lassen, keine Änderung. ...hatte ich aber auch im ersten post geschrieben....

@eifelschrat:
Sehr interessant! Hast du noch in Erinnerung was für ein Öl du genommen hast?
Ich habe 0w40 reingefüllt, werde mal nachsehen, was es vorher war und testweise zurück wechseln.

Oh Gott! Ein Ölthread - Das Ende ist nah



Beiträge: 371
Registriert: 9.5.2010
Status: Offline
erstellt am: 6.5.2020 um 11:35 Uhr:
Bei mir war es 5W40, original Mercedes-Öl nach 229.5.
Ich habe ihn eben nochmal gestartet, stand in der kalten Nacht draußen, da war das Geräusch _nicht_ vernehmbar. Scheint also zumindest bei mir doch temperaturabhängig zu sein. Sobald ich nochmal gefahren bin berichte ich, wie es sich bei warmem Motor verhält. Habe in Erinnerung, dass die Steuerkettenspannung über Öldruck funktioniert? Das könnte ja irgendwie ein Zusammenhang mit dem Ölwechsel erklärbar sein.



Beiträge: 371
Registriert: 9.5.2010
Status: Offline
erstellt am: 7.5.2020 um 16:29 Uhr:
Also, mein Geräusch ist weg. Jetzt auch bei warmem Motor. Gemacht habe ich nix. Habe den Kettenspanner im Verdacht, bin aber einfach froh, dass es von selber weggegangen ist. Drücke die Daumen, dass das bei Dir auch so ist.



Beiträge: 155
Registriert: 12.2.2019
Status: Offline
erstellt am: 2.7.2020 um 08:48 Uhr:
Erstmal hallo Volker und willkommen im Club!

Ich weiß nicht ob wir vom gleichen Geräusch reden aber meiner hatte das auch seitdem ich ihn gekauft habe. Hat jetzt erst 56.000 km auf der Uhr. Ich denke das Geräusch ist im Laufe der Zeit ist auch lauter geworden. Generell muss man sagen, dass scheinbar beim Roadster das Steuerkettengeräusch sehr präsent ist, da der Motor kaum eingepackt ist und daher der Schall leicht nach außen kann. Und eine Steuerkette ist halt mal lauter als ein Zahnriemen.
Dennoch machte mein QP zusätzlich zum normalen "Kettenrauschen" ein tschtschtsch Geräusch das in etwa der halben Kurbelwellendrehzahl entsprach und bei jeder Drehzahl zu hören war.
Hatte auch den Kettenspanner oder die Steuerkette in Verdacht und habe deshalb letzte Woche den Motor soweit auseinander genommen, dass ich die Ketten und die dazugehörigen Kettenblätter tauschen konnte. Nichts was man im Vorbeigehen macht, vor allem wenn man kein Mechaniker ist.
Bei der Gelegenheit gingen gleich Zündkerzen (jetzt Iridium), Ölwanne und die hinteren Motorlager mit.

Bei meinem QP war die Kette minimal gelängt (ca. 3mm), das Kettenblatt an der Nockenwelle hatte deutliche Verschleißerscheinungen (Zähne waren schon sehr rund und hatte riefen), Spanner sah gut aus. Sauberkeit war generell gut, kein Ölschlamm oder Verkokungen. Nockenwelle war glatt ohne Riefen.

Aus heutiger Sicht bin ich ziemlich stolz denn der Motor läuft wieder und das Geräusch ist erstmal weg. Die Kette ist aber immer noch deutlich hörbar, ich dachte das wird leiser.
Neu ist aber jetzt ein relativ leises tak-tak-tak Geräusch, aus dem Bereich Nockenwelle über 1. Zylinder oder Kettenrad, härter als früher und nur im Standgas bei warmem Motor vorhanden. Kalt nicht hörbar.
Ich tippe jetzt auf den neuen Kettenspanner der bei niedrigem Öldruck (Standgas und warmer Motor) nicht ausreichend Druck ausübt. Öl hab ich 5W40 von Ravenol drin.

Kennt das jemand? Ist das vielleicht sogar normal?

Link zum Bild Kettenblatt:
https://photos.app.goo.gl/usHLcP5yTKWBmBg57



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 2.7.2020 um 10:35 Uhr:
Hallo Ronald,
danke für die Info.
Ich habe testweise von dem 0w40 auf ein 5w30 gewechselt und hatte den Eindruck, dass dasa Geräusch leiser wird, wenn der Motor warm ist. Bei Kaltstart klingt es nicht so schön....
Zwischendurch hatte ich auch schon das Getriebe in Verdacht, aber darüber hört man ja eigentlich nichts negatives.
Ich denke, ich werde im Herbst mal einen großen Service machen und auch die Steuerkette tauschen, bis dahin muss er noch laufen.

Gruß
Volker



Beiträge: 9
Registriert: 21.9.2016
Status: Offline
erstellt am: 16.10.2020 um 08:41 Uhr:
So.
Um das Thema abzuschließen. Ich habe den Motor jetzt mal geöffnet und in der Ölwanne teile der Führung der Steuerkette gefunden, weitere Teile hängen noch im Deckel vom Steuerkasten. Damit dürfte die Herkunft der merkwürdigen Geräusche geklärt sein.
Die neuen Teile sind schon da, nächste Woche läuft er wieder.

Danke nochmal für eure Tipps
Gruß
Volker

* Roadster-Messi *

Beiträge: 6343
Registriert: 17.7.2005
Status: Offline
erstellt am: 16.10.2020 um 09:22 Uhr:
Danke für die Rückmeldung!
Wäre es ok ein paar Bilder zu machen und eventuell eine kleine Anleitung für den Hardware Guide zu schreiben, wenn du an die Reparatur gehst?
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere


Hosted @ Falkenseer.NET
0.2031839 - 24 queries