deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1426 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10602 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Suche 17 Zoll Felgen
 Herzliche Einladun...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema   <<  1  2  >> Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Warnblinkanlage funktioniert nicht



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 19.10.2017 um 17:35 Uhr:
Hallo Leute,
bin mit meinem Roadie neu im Saarland und suche eine Werkstatt, die sich mit dem Roadster gut auskennt, weil die Warnblinkanlage nicht mehr funktioniert.
Kann mir jemand weiterhelfen?
Besten Dank!

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 21.10.2017 um 09:48 Uhr:
Wo genau wohnst du denn?
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 21.10.2017 um 09:52 Uhr:
Wo genau wohnst du denn?
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 3115
Registriert: 7.4.2009
Status: Offline
erstellt am: 21.10.2017 um 10:26 Uhr:
SAM feucht geworden?Ist die häufigste Ursache für derartige Fehler!
 
____________________
smart-roadster - was denn sonst?
Hunde haben Herrchen...Katzen haben Personal!



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 21.10.2017 um 12:07 Uhr:
In Saarlouis.

An der SAM ist nichts auffälliges zu sehen, aber irgendwo zieht etwas Strom, muß nach längerer Standzeit immer die Batterie laden. Und ein Kabel vom Gebläse hat wohl einen Wackelkontakt.
Könnte das gebrochene Klimarohr damit zu tun haben?

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 21.10.2017 um 12:52 Uhr:
Nö, absolut nicht. Viele Roadys sind nach 2-3 Monaten Standzeit platt... manchmal schon nach gut 3 Wochen.
Man sieht meistens auch nichts von aussen an der SAM. Die muß man schon einmal öffnen
 
____________________
DerFalk



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 21.10.2017 um 12:58 Uhr:
Ja klar, SAM war offen, trotzdem nix zu sehen...

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
erstellt am: 21.10.2017 um 13:54 Uhr:
Zitat:
DerFalk hat geschrieben: Viele Roadys sind nach 2-3 Monaten Standzeit platt... manchmal schon nach gut 3 Wochen.

Nach 3 Monaten Standzeit, okay, aber schon nach 3 Wochen?

Dann stimmt irgendwas nicht und man lässt es besser nicht so, sondern geht der Sache auf den Grund ...

Ähm, B2T
 
____________________

</font



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 24.11.2017 um 14:23 Uhr:
Jetzt springt der Motor auch bei frisch geladener Batterie nicht mehr an.
Der Anlasser dreht nur 2-3mal und dann geht gar nix mehr.
Was kann das sein?



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 24.11.2017 um 14:56 Uhr:
Batterie defekt!
Wie alt ist die denn, friscg geladen sagt nun gar nichts aus.
was passiert denn wenn ne andere ranhängst oder Starthilfe machst mit nem anderen Auto
 
____________________



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 24.11.2017 um 15:12 Uhr:
Hab ne neue Batterie drin, der Effekt ist der gleiche wie mit der alten.
Starthilfe habe ich noch nicht testen können, weil der Roadster vorwärts in der Kellergarage steht und die Starthilfekabel nicht lang genug sind wenn das Starthilfe gebende Fahrzeug hinter dem Smartie steht.



Beiträge: 9193
Registriert: 8.4.2009
Status: Offline
erstellt am: 24.11.2017 um 15:18 Uhr:
OK, bei einer neuen Batterie sollte man davon ausgehen das sie heile ist


Der Anlasser dreht 2 - 3mal und dann? Leuchten die Anzeigen im Tacho noch?
Kannst du danach gleich erneut starten und das ganze wiederholt sich?
 
____________________



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 24.11.2017 um 15:31 Uhr:
Ja, die Anzeigen im Tacho leuchten noch. Danach kann ich neu starten, aber bei jedem Versuch wird's weniger und nach ein paar Versuchen reagiert der Anlasser gar nicht mehr. Aber die Tacholeuchten gehen noch.

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 24.11.2017 um 21:56 Uhr:
Prüf mal bitte ob die Batterie überhaupt von der Lichtmaschine geladen wird.
 
____________________
DerFalk

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 24.11.2017 um 22:54 Uhr:
Melde Dich bei mir per PN, dann kannst Du bei mir vorbei kommen.
Mit der Star Diag kann ich dann schon mal Fehlerquellen eingrenzen.

Kannst Dich per PN melden!
(Saarlouis ist nicht weit von mir - Blieskastel)

Edit:
Gerade gelesen, Du kannst ja nicht mehr fahren.
Eventuell kann ich auch bei Dir vorbei kommen? Wie gesagt, kontakte mich per PN.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 3115
Registriert: 7.4.2009
Status: Offline
erstellt am: 24.11.2017 um 23:06 Uhr:
Das scheint ein Übergangswiderstand zu sein...solange wenig Strom gezogen wird,sackt die Spannung auch nicht merklich ab,aber der Anlasser verbrät so umme 100A!Ich würde alle Massekontakte prüfen,über die viel Strom fließen muss,vorne an der Batterie und hinten am Getriebe.Der nächste Kandidat wäre dann der Anlasser...
 
____________________
smart-roadster - was denn sonst?
Hunde haben Herrchen...Katzen haben Personal!

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 24.11.2017 um 23:20 Uhr:
Ich habe Massekabel für vorne und hinten in NEU hier liegen, die könnte ich mitbringen.
Er muss sich jetzt halt mal melden!
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 9.12.2017 um 21:57 Uhr:
So, nachdem ich nun gestern und heute beim Roadster war, hier mal die Zusammenfassung:

- Massekabel hinten marode, dadurch konnte auch eine neue Batterie nicht genügend Power zum Starten bringen, neues Massekabel hinzugefügt, erster Fehler weg.

- Batterie wird "leer gesaugt": Tacho defekt. Tachobeleuchtung und auch Display gingen selbst nach Abschliessen des Wagens nicht aus, blieb an und - saugte wohl die Batterie leer. Tacho getauscht, Fehler weg.

- Lüfterschalter teilweise ohne Funktion, mal geht er - mal nicht. Stecker am Schalter gezogen, was soll ich sagen - ich habe schon viele dieser Stecker mit den üblichen Verkohlungen am MassePIN gesehen, aber hier ist schon der halbe Stecker weggebrannt gewesen! Repariert, läuft.

Jetzt aber kommt etwas, was für mich doch recht eigenartig aussah:
Die Warnblinkanlage geht nicht mehr, der Taster wird beim Drücken rot, aber die Warnblinker gehen nicht. Mit der Diagnose die Istwerte ausgelesen, Warnblinktaster ohne Funktion. Kurz meine Sicherheitsinsel eingebaut - ebenfalls. AHA!
Beim ersten In Anschein nehmen des Problems viel mir ein lockerer PIN am Stecker der zur Sicherheitsinsel geht auf, noch dachte ich mir dabei nichts weiter und rastete ihn wieder ein. Nun verglich ich aber noch die Belegung zwischen meinem und dem Stecker von smaroadie und mir fiel auf, dass ein PIN falsch eingesteckt war - genau der "lockere" war es. Ok, ausgepinnt, richtig eingepinnt -> Warnblinkanlage geht!

Jetzt wird es komisch:
Der Wagen kann ja wie wir wissen durchaus Elektonikprobleme haben - das haben wir alle mal, kommt vor, ABER:
Ist bei einem Roadster von Euch schon mal ein PIN eines Steckers rausgerutscht und in einen anderen Slot des Steckers wieder von selbst eingepinnt? Wohl eher nicht.

Jetzt kommt mir doch Einiges spanisch vor-.
Der Wagen war bei einem im Internet doch schon eher berühmten Profi im Norden in Behandlung, bevor der Fehler auftrat. Nun denken wir mal böse - so wie ich das über den Händler denke, denn es kommt jetzt Eines zum Anderen:
Wenn ein Roadster in der Werkstatt war, benutzt man in aller Regel nicht den Warnblinker. Somit ist eine Überprüfung dieser Funktion erst mal für längere Zeit nicht gegeben und der Fehler wird nicht bemerkt.

Als Markus den Fehler bemerkte, brachte das Telefonat wohl das Ergebnis, das der Spezialist aus dem Norden wohl direkt den Tausch der SAM zu kleinen 1000,-¤ empfohl. Dämmerts?

Gott sei Dank hat er nicht zugesagt. Man kann jetzt darüber philosophieren ob das wirklich der Händler so gemacht hat, aber selbst wenn man gutmütigst ist: Wie rutscht der PIN von alleine in eine andere Belegung?

Ich kann nur Jedem raten:
TRAU - SCHAU - WEM!

Fazit:
Der Wagen läuft wieder wunderbar, springt freudig an und Alles ist wieder so, wie es sein soll.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 10.12.2017 um 09:53 Uhr:
Einfach nur dreist von diesem "Profi"
 
____________________
DerFalk

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 10.12.2017 um 10:00 Uhr:
Mein Vater sagte mal zu mir:
Wenn ein Auto das erste Mal in der Werkstatt war, hast du verloren, die reparieren mit der rechten Hand und machen mit der Linken das doppelte kaputt.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 10.12.2017 um 10:27 Uhr:
Moin,

war bei meinem qp doch ähnlich.

Elektronik Fehler wegen feuchter und korrodierter SAM.

Anstelle diese mal zu öffnen wurde in einer freien Werkstatt beim Vorbesitzer Stecker N11-8 ersetzt (weil Korrosionsspuren). Indem man den alten abgeschnitten hat und den neuen drangelötet. Dabei wurden neue Kabel (zum Lichtschalter) gezogen und auch noch Leitungen vertauscht.

Knötter, Mattes und ich haben da Tagelang nach gesucht.. nachdem eine intakte SAM verbaut wurde.

Irgendwann bin ich dann mal auf die vertauschten Kabel gekommen, nachdem ich unnötig verlegte Kabel entfernt und alle originalen durchgemessen habe. Nu läuft wieder alles.

Bei dem Wickeltisch, den ich gerade zur Pflege habe, wundere ich mich ebenfalls was da dran rumgefrickelt wurde von einer "Fachwerkstatt". Wastegate-Gestänge war ausgehängt und Massekabel total frieselig, sowas sieht man doch auf dem ersten Blick. Dafür nagelneues Motorlager und Ölwanne. Keine Clips da zum befestigen des hecks ? Egal, kleben wir Schrauben mit Sikaflex ein... usw

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht



Beiträge: 207
Registriert: 22.11.2014
Status: Offline
erstellt am: 10.12.2017 um 10:56 Uhr:
Das scheint ja Methode zu haben. Ein Freund eines Arbeitskollegen war mit seinem Wagen wegen eines Problems in einer Smart-Werkstatt die auch in manchen Foren aufgelistet ist. Ursache war sofort klar, die SAM ist kaputt und muss getauscht werden. Kostenpunkt 1000,- Euro.

Kollege hat die SAM ausgebaut nachgelötet und läuft.

Blöd, das ich die betreffende Werkstatt als vertrauenswürdig hielt.

Thomas

* Unterstützer *

Beiträge: 681
Registriert: 9.2.2016
Status: Offline
erstellt am: 10.12.2017 um 11:10 Uhr:
Moin,

naja ok, dass eine Werkstatt sich nicht hinsetzt und eine SAM nach lötet, kann ich auch irgendwo verstehen..

Ist für die Jungs auch nicht so einfach. Fehler ist bekannt, Möglichkeiten: SAM tauschen oder nachlöten.
Löten ist unsicher ob es dann funktioniert oder die SAM doch komplett hinüber ist und kostet auch Arbeitszeit, vorausgesetzt man hat überhaupt die Möglichkeit dazu (know how usw).

Ich denke die meisten (freien) Werkstätten schlagen schon die Hände über den Kopf zusammen wenn mal ein Roadster auf den Hof rollt - oder sie fragen was das für ein Auto ist. Dass man da nicht das geballte Wissen des Forums gegen- bzw voraussetzen kann, ist klar

Gruß, Jörg
 
____________________

Wer driftet braucht kein Kurvenlicht



Beiträge: 207
Registriert: 22.11.2014
Status: Offline
erstellt am: 10.12.2017 um 11:19 Uhr:
Die Werkstatt die ich meine ist aber eine reine Smart-Werkstatt. Der sollte das Wissen haben.

Thomas



Beiträge: 153
Registriert: 22.2.2017
Status: Offline
  erstellt am: 10.12.2017 um 11:24 Uhr:
Techmo, sauberer Einsatz
Ich bin auch absolut der Ansicht, selbst machen was geht - sonst z.b. hier fragen. Meine Autos sehen auch nie eine fremde Werkstatt von innen. Das was die für teuer Geld kaputt machen kriege ich auch noch selber hin ;-)

Das Ganze hat allerdings den Haken, dass man Werkzeug braucht und ohne Diagnosetool kann mans ja gleich voll vergessen. Reparaturanleitungen sind ja heute dank Internet auch nicht mehr so schwierig zu bekommen. Die Investitionen sind aber schnell wieder drin. Natürlich gibt es eben auch Leute, die keine Zeit, linke Hände, keine Lust und so haben. Mir hat das schrauben immer Spass gemacht!

Und ab und zu hilft logisches Denken und systematische Vorgehensweise, die Diagnose gibt eben nicht auf alles ne Antwort...
 
____________________

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 10.12.2017 um 12:30 Uhr:
Wenn eine auf Smart spezialisierte Werkstatt noch nicht mal eine Diagnose hat, ist das schon recht arg wie ich finde.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 207
Registriert: 22.11.2014
Status: Offline
erstellt am: 10.12.2017 um 12:44 Uhr:
Zitat:
Techmodrome hat geschrieben: Wenn eine auf Smart spezialisierte Werkstatt noch nicht mal eine Diagnose hat, ist das schon recht arg wie ich finde.

Keine Ahnung ob die Werkstatt die ich meine eine Diagnose hat, aber ich glaube das die Werkstätten schnell geschossen haben ob der Kunde Ahnung hat oder nicht.

Massefehler sind ja schnell behoben wenn man im Forum unterwegs ist. Wer wegen seltsamen Fehlern aufgrund Maßefehlern in die Werkstatt fährt wird schnell,als Opfer erkannt.
 
____________________
Gruß
Thomas



Beiträge: 8
Registriert: 19.10.2017
Status: Offline
erstellt am: 10.12.2017 um 13:17 Uhr:
Techmo, nochmal ganz, ganz vielen Dank!
Habe soeben nochmal alles gecheckt und den Roadie gestartet: alles perfekt!
Hier war ein echter Profi am Werk, vom Know how übers Werkzeug und Diagnosetool bis zum persönlichen Einsatz!
Werde in den nächsten Tagen die Winterräder montieren und dann geht's zum TÜV.

* Roadster-Messi *

Beiträge: 6454
Registriert: 17.7.2005
Status: Offline
erstellt am: 10.12.2017 um 13:36 Uhr:
Zitat:
Smaroadie hat geschrieben:
Hier war ein echter Profi am Werk...

...der am ersten Tag doch glatt die Diagnose zu Hause vergessen hatte

War aber Absicht, sonst hätte ich das lecker Mittagessen verpasst

Was mich im Nachhinein noch immer und immer wieder nachdenklich stimmt:
Du warst mit diesen Mängeln in einer auf SMART SPEZIALISIERTEN Werkstatt und nicht wirklich ein einziger Mangel wurde erkannt oder professionell gefixt. Dabei waren die Fehler (bis auf Tacho) nun wirklich nicht so, das eine auf SMART SPEZIALISIERTE Werkstatt hätte ins Schwitzen kommen müssen. Ich verstehe solche Werkstattbetreiber nicht Absolut nicht. Aber die hat ihren Ruf ja auch nicht umsonst in diversen Foren.

Auch wenn ich mich wiederhole, aber wenn mir beim Roadster jemand sagt, das der Gebläsesteller nicht funktioniert, dann weiss ich sofort wie der Stecker daran aussieht. So etwas muss eine Werkstatt, die sich ja auch (ihr wisst schon) auf SMART SPEZIALISIERT hat sofort wissen! Das sind eigentlich Standard Fehler.
 
____________________
...3xQP / 4 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Moderator *
* Unterstützer *

Beiträge: 2849
Registriert: 31.3.2011
Status: Offline
erstellt am: 10.12.2017 um 15:35 Uhr:
Kann man nicht anhand eines anonymen Bewertungssystems hier im Board eine Art "Ranking" für die Werkstätten machen? Oder läuft man dann direkt gefahr Post von Anwälten zu bekommen?
 
____________________
DerFalk
 <<  1  2  >> 


Hosted @ Falkenseer.NET
4.6796899 - 22 queries