deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 600 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10574 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Batterie leer - Pr...
 Herzliche Einladun...
 Roadster Dachteile
 Roadster mit Lambo...
 Brauche die Teilen...
 Fensterheber rechts
 Beitritt in den SRC
 Bowtenzug innen/li...
 Ein neuer aus Hürth
 Vorbereitung für d...
 Smart Roadster Buc...
 Schöne & Sinnvolle...
 Schaltwippenlenkrad
 Diagnosegerät
 Meine ESP Lampe l...
 Dachgleiter
 Neuer Auspuff für ...
 RoadsterTimes 2024...
 Diverse Teile aus ...
 Smartie geht aus

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Schläge am Bremspedal ! ? !



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 26.11.2013 um 17:46 Uhr:
Hallo bin heut erstes mal bei Schnee gefahren, (hat richtig Spaß gemacht)
da bemerkte ich beim Bremsen leichte schläge am Bremspedal.
Als ob man einen Eisbrocken am Boden liegend küsst. Wie ich dann wieder
auf trockene Straßen kam war nix mehr.
Kann mir das nicht erklären, der Schnee lag höchsten 5 cm und war richtiger Pulverschnee.
Hatte von euch auch schon wer solche Probleme?

viele grüße

yogi

Ausgeschlossen

Beiträge: 375
Registriert: 8.4.2009
Status: Offline
erstellt am: 26.11.2013 um 17:55 Uhr:
na das hört sich aber ziemlich verdächtig nach ABS an.



Beiträge: 223
Registriert: 23.6.2012
Status: Offline
erstellt am: 26.11.2013 um 17:58 Uhr:
klingt nach:

http://www.smart-roadster-club.de/modules.php?op=modload&name=XForum&am
p;file=viewthread&tid=31781&pid=366991#pid366991
 
____________________
Smarte Grüße, Gekso



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 26.11.2013 um 19:31 Uhr:
Danke schon mal für die schnelle Antwort.
Wieviele ABS Ringe besitzt der Roadster hinten?
Einen auf jeder seite?
Sollte man den ABS Sensor gleich mittauschen, wenn man schon dabei ist?
Oder sind die selten kaputt?
Wenn ja wo bekomm ich günstig die Sensoren her, oder hat jemand eine Teilenr.? die ABS Ringe habe ich gefunden dank JHWUS

Finde es nur komisch das, daß schlagen auf das Bremspedal nur auf Schneebedeckterstraße war,
auf trockenen war nix zu spüren - gibt es dafür eine erklärung?



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 26.11.2013 um 22:30 Uhr:
Nein, meinte das erstmal mit dem Roadster im Schnee
Ist seit 20 Jahren wieder mein erster Heckantrieb

Kann nicht sagen ob das ABS eingreift, muss nicht fest Bremsen das es kleine Schläge auf's
Bremspedal gibt.



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 26.11.2013 um 23:28 Uhr:
Was haltet ihr davon:
http://www.ebay.de/itm/Neue-Antriebswelle-Smart-Cabrio-City-Coupe-Fortwo-Ro
adster-hinten-re-mit-ABS/251255355404?rt=nc&_trksid=p2047675.m1851&
_trkparms=aid%3D222002%26algo%3DSIC.FIT%26ao%3D1%26asc%3D287%26meid%3D29826
79181043881416%26pid%3D100005%26prg%3D1073%26rk%3D1%26rkt%3D5%26sd%3D141031
262150%26


Denke mir der Preis ist i.O. Wäre alles neu. Dann hätte ich für 200¤ eine komplette neue Antriebswelle
(links + rechts)
Ist halt nur die frage der Qualität
Hat wer erfahrung mit solchen Ebay Teilen ?

* Moderator *

Beiträge: 1734
Registriert: 5.1.2008
Status: Offline
erstellt am: 27.11.2013 um 00:32 Uhr:
Die ist günstig, eigentlich zu günstig.. ruf an oder schick ne Mail und frag mal nach dem Hersteller, dann klärt es sich wohl auf.
lg
 
____________________
Smart Roadster 45 Kw (Basis)
Jack Black
Nur Hardtop
Umbau auf Brabus

* Unterstützer *
1000 Gummipunkte

Beiträge: 1576
Registriert: 27.4.2011
Status: Offline
erstellt am: 27.11.2013 um 01:57 Uhr:
musst nichts tauschen macht meiner auch im schnee und bei mir ist alles in ordnung.
die schläge kommen vom abs unser kleiner wiegt halt nicht viel und da rutscht es sich auch leichter.

grüße
 
____________________
Hier gibts Knöppe fürs KI



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 27.11.2013 um 18:25 Uhr:
@ tufftuff - sicher mit was?

habe mir jetzt mal einen Satz ABS Ringe bestellt, und werde sie nächste Woche mal verbauen.
Mal schauen ob es an diesen lag.
Denke mir aber ein wechsel kann nicht schaden, sind ja jetzt doch schon ca. 8 Jahre drin und haben
50 000 KM runter

Ausgeschlossen

Beiträge: 391
Registriert: 22.6.2011
Status: Offline
erstellt am: 27.11.2013 um 22:27 Uhr:
@yogi0911

Sorry,

aber warum schaust Du nicht einfach mal in die Betriebsanleitung Deines Roadsters?

Kapitel 7 Seite 25 rechte Hälfte:

http://www.smart-roadster-club.de/download/BARoadsterV002_de.pdf

Da steht doch "Die Wirkung von abs wird durch ein Pulsieren des Bremspedals angezeigt."

Es ist also völlig normal, wenn mindestens ein Rad blockiert, das dass ABS eingreift und nur
wenn dieses Pulsieren auch bei trockener Strasse und leichtem Bremsen auftritt, solltest Du
Dir Gedanken über eine Fehlfunktion machen.



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 28.11.2013 um 04:27 Uhr:
Danke Haegar28
Ja es könnte so einfach sein. Mache mir immer zu viele gedanken.
Auf die einfachste lösung komm ich natürlich nicht



Beiträge: 111
Registriert: 7.6.2013
Status: Offline
erstellt am: 28.11.2013 um 21:59 Uhr:
Und wieso!!? bestellt man Ersatzteile, ohne vorher nachzugucken ob die alten wirklich defekt sind????



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 28.11.2013 um 22:37 Uhr:
Sorry - aber habe leider keine Werkstatt oder Garage zuhause wo ich auf die schnelle nachsehen kann, ob und was genau kaputt ist. Auf der Straße ist es nicht so angenehm so etwas zu machen. Noch dazu bei gefühlten -15° und Schneefall.
Außerdem dachte ich nach den ersten Antworten es ist klar das diese kaputt sind. Soll ja eine weitere Schwachstelle von Smart sein.
Erfahrungen mit Autoschrauben habe ich auch nicht. Für'n Fuffie für die Teile kannst nix falsch machen
und schaden kann es auch nicht wenn es mal gemacht wird - dachte ich.
Aber Entschuldige nochmal...



Beiträge: 111
Registriert: 7.6.2013
Status: Offline
erstellt am: 28.11.2013 um 22:54 Uhr:
OMG, Du musst Dich echt nicht entschuldigen!

Bei uns in HH gibts an jeder zweiten Tankstelle eine Bühne, die man für 7¤ pro Std mieten kann.
Die ABS Rinde kann man in ca. 10 durch checken.
Tu Dir selber ein gefallen, such Dir so ne Bühne oder Selbsthilfe. Heb das Auto kurz auf und siehe die Sache selber an.
Den wenn Du jetzt zu ner Werkstatt mit den Teilen kommst und sagst: tauscht ma aus wenn die defekt sind. Was meinst werden die tun??...................

Und falls die Ringe OK sind, leg die auf Lager. Und spar Dir das Geld für die unnötige Reparatur.

Gruss CJ



Beiträge: 202
Registriert: 2.10.2013
Status: Offline
erstellt am: 28.11.2013 um 23:10 Uhr:
Bei mir in der nähe gibt es leider keine Hebebühnen zu Mieten.
Aber wenn die Temperaturen mal wieder angenehmer werden,
werde ich im Hof mal nachsehen ob sie defekt sind.
Und wenn alles OK ist lagere ich sie ein bis ich sie brauch



Beiträge: 4
Registriert: 1.12.2013
Status: Offline
erstellt am: 1.12.2013 um 19:44 Uhr:
Hallo Zusammen !
Wieder ein Neuer !
"Es ist also völlig normal, wenn mindestens ein Rad blockiert, das dass ABS eingreift und nur
wenn dieses Pulsieren auch bei trockener Strasse und leichtem Bremsen auftritt, solltest Du
Dir Gedanken über eine Fehlfunktion machen."

Das pulsieren im Bremspedal habe ich manchmal wie oben beschrieben , ohne das ein Grund zur ABS Aktivierung vorliegt .
Wie erkenne ich den Defekt ? Was tausche ich ? Nur Sensoren ?
Vielen Dank
Gruß Christoph



Beiträge: 4
Registriert: 1.12.2013
Status: Offline
erstellt am: 1.12.2013 um 20:02 Uhr:
Danke :-)


Hosted @ Falkenseer.NET
0.1547801 - 22 queries