deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1109 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10602 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Suche 17 Zoll Felgen
 Herzliche Einladun...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Batterie leer - Problem mit ZV



Beiträge: 36
Registriert: 18.5.2010
Status: Offline
erstellt am: 10.2.2024 um 14:50 Uhr:
Hallo,
bei meinem Roady ist über'n Winter die Batterie platt gegangen. Ich konnte ihn nur mit der Notöffnung aufschließen.
Batterie war wohl so platt, dass selbst der Radio-Code neu eingegeben. Habe ihn jetzt schon eine Weile am Ladegerät,
so dass er jetzt etwas Saft hat. Leider funktioniert das Auf-/Zuschließen immer noch nicht. Es wird aber jeweils mit einem
kurzen Piepsen bestätigt. Auch funktioniert das Aufschließen der Heckklappe. Deshalb schließe ich mal Probleme mit dem Schlüssel aus. Dass das Aufschließen per FB nicht geht ist natürlich sehr misslich, da so auch die Diebstahlsperre aktiv bleibt und der Wagen sich nicht starten lässt

Irgendwelche Ideen was ich machen könnte?

cu,
Budgie



Beiträge: 286
Registriert: 16.6.2020
Status: Offline
erstellt am: 10.2.2024 um 18:23 Uhr:
Da hat das SAM wohl die Schlüsselcodierung vergessen. Muss dann neu angelernt werden.
 
____________________
Gruß Jörg



Beiträge: 36
Registriert: 18.5.2010
Status: Offline
erstellt am: 10.2.2024 um 18:41 Uhr:
Hallo Jörg,
vielen Dank für Deine Antwort!
Aber glaubst Du denn, dass das sein kann?
Sowas hatte ich eigentlich ausgeschlossen, da der Schlüssel ja noch erkannt wird (Piepston)
und es auch noch funktioniert die Heckklappe zu öffnem.

cu,
Budgie



Beiträge: 286
Registriert: 16.6.2020
Status: Offline
erstellt am: 19.2.2024 um 15:16 Uhr:
Da bin ich leider überfragt.
 
____________________
Gruß Jörg



Beiträge: 36
Registriert: 18.5.2010
Status: Offline
erstellt am: 19.2.2024 um 17:28 Uhr:
Zitat:
wedotherest hat geschrieben: Da bin ich leider überfragt.

Ja macht nix. Hat sich mittlerweile erledigt. Klingt wie Woodoo aber Werni_67s Lösung aus https://www.smart-roadster-club.de/modules.php?op=modload&name=XForum&a
mp;file=viewthread&tid=38317&pid=441975#pid441975

hat bei mir funktioniert
Gruß,
Budgie


Hosted @ Falkenseer.NET
0.1283228 - 24 queries