deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1135 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10297 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Hallo
 Suche Coupescheben...
 Kraichgautreff 202...
 [Test] Taktventil ...
 22mm ultra racing ...
 Kaufberatung Smart...
 Fehlercode B1156 -...
 Mein Roadster hat ...
 Heute beim TÜV.
 Verkaufe Roadster ...
 Quelle für Aussent...
 Länge der Seile de...
 SRS Airbag Modul n...
 Die Frage nach dem...
 SAM/MEG Softwarest...
 Spontanes Treffen ...
 Für Hardwareguide:...
 Verkaufe meinen Sm...
 Sensor und Schalter
 Biete Smart Roadst...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Kupplung Position Lücke im Geberkranz



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
erstellt am: 5.1.2022 um 17:18 Uhr:
Guten Tag Zusammen,

hat jemand vielleicht gerade eine Modulkupplung bzw. Schwungscheibe in Reichweite und könnte mir ein Foto schicken oder die Frage beantworte wo die OT Lücke (2) im umlaufenden Geberkorb in Bezug zum Mitnehmerstift (1) stehen sollte :



Vielen Dank vorab & gesundes neue Jahr

Ingo

[Bearbeitet am 5/1/2022 von Ingmann]



Beiträge: 9031
Registriert: 8.4.2009
Status: Offline
erstellt am: 5.1.2022 um 21:37 Uhr:
Hab nur dieses Bild und da sieht es so aus als wenn die Lücke dort ist, wo ich es eingerahmt habe

 
____________________



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
  erstellt am: 5.1.2022 um 23:14 Uhr:
Danke dir für das Foto. Ich habe mittlerweile ein Shopfoto von einem Teileanbieter gefunden aus dem auch so ungefähr 90° abzuleiten wären. Auf jedenfall deutlich mehr als die ungefähr 30° die es bei mir hatte.
Dann hab ich eben mal die Scheibe aus der kalten Garage geholt und konnte den Geberring ohne viel Kraft einfach von der Scheibe runter drücken... ich denke der wird mit der Zeit einfach verrutscht sein und so das vermeintliche Motorproblem meines Kleinen verursacht haben.
Ich werde mir die Tage mal eine Originale besorgen, genau nachmessen und dann den Ring wieder an die richtige Stelle drücken.
Frage wäre nur wie ich den da dauerhaft gegen erneutes verrutschen sichere. Für Schrauben ist da kein Platz. Kleben ? Gibt es endfesten Loctite der auch bei den Betriebstemperaturen in der Kupplung hält ?



Beiträge: 9031
Registriert: 8.4.2009
Status: Offline
erstellt am: 5.1.2022 um 23:28 Uhr:
Also ich gucke immer Youtube SuBi Performance und der buchst Zylinder neu und die werden zusätzlich geklebt. Aber im Grunde sollte der Ring durch aufschrumpfen ja fest sein.

Frage doch mal im Smart-Forum mit dem Problem. Kupplung ist beim 450 ja dieselbe und dort sind echt fitte Leute. maxpower879 hat z.B. mal in einem SC gearbeitet und ist jetzt wohl in ner freien Smart Bude und hat eigentlich schon jeden Fehler gesehen
 
____________________



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
  erstellt am: 6.1.2022 um 00:18 Uhr:
Zitat:
Aber im Grunde sollte der Ring durch aufschrumpfen ja fest sein.

Das trifft wohl auf ein Originalteil zu, meine ist aber von Macke. Der Geberring ist deutlich dünner als Original und hat dadurch wohl die "Spannkraft" mit der Zeit verloren.



Beiträge: 9031
Registriert: 8.4.2009
Status: Offline
erstellt am: 6.1.2022 um 10:39 Uhr:
Meine ist auch von Macke
 
____________________



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
erstellt am: 10.1.2022 um 22:02 Uhr:
Nabend Zusammen,

kann die Stellung der Lücke vielleicht jemand bestätigen ?

12 Löcher bis zur großen Lücke gegen den Uhrzeigersinn.
Passt das ?

Gruß
Ingo



Beiträge: 9031
Registriert: 8.4.2009
Status: Offline
erstellt am: 11.1.2022 um 13:19 Uhr:
ich kann nur noch mal auf das Smart-Forum verweisen
 
____________________



Beiträge: 969
Registriert: 7.4.2009
Status: Offline
erstellt am: 23.1.2022 um 11:36 Uhr:
Moin. Sind auf der Schwungscheibe kein Kerben,da wo die Lücke normal sein sollte?Ist schon lange her,hatte dafür damals eine Schablone und denke,ich hatte mit der damals zwei kerben in die Scheibe gemacht.Bei den letzten paar Kupplungen hab ich die Geberringe mit kleinen Sicherungsstiften zusätzlich befestigt.
 
____________________
Gruß Macke



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
erstellt am: 7.2.2022 um 21:48 Uhr:
Grüß dich Macke,

haste wohl wahr, alles schon sehr lange her
Um so schöner nochmal was von dir zu lesen.

Danke für den Hinweis mit den Kerben. Habe gerade mal nachgeschaut. Wenn man weis wonach man suchen muss kann alles so einfach sein :


Die Kerben sind da, ich hatte sie nur wegen der anderen Kratzer übersehen.
Vielen Dank für den Hinweis.
Ich hab mir 2 Komponenten Metallkleber besorgt der angeblich bis 180° hält, und wollte den Ring damit dauerhaft fixieren...

Gruß
Ingo



Beiträge: 9031
Registriert: 8.4.2009
Status: Offline
erstellt am: 8.2.2022 um 10:42 Uhr:
Danke für das Bild und gutes gelingen
 
____________________



Beiträge: 969
Registriert: 7.4.2009
Status: Offline
erstellt am: 9.2.2022 um 05:46 Uhr:
Moin. Dann ist's ja gut. Mach nach Positionierung drei kleine 2mm Kerbstifte rein,das der Kranz da bleibt wo er ist. Gruß Markp
 
____________________
Gruß Macke



Beiträge: 270
Registriert: 21.11.2003
Status: Offline
erstellt am: 12.4.2022 um 20:35 Uhr:
Nabend Zusammen,

so wie von Meister Macke empfohlen habe ich den Metallkleber verworfen und drei Passstifte verwendet um den Ring für die Ewigkeit zu fixieren :



Gruß
Ingo


Hosted @ Falkenseer.NET
0.1868999 - 24 queries