deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 859 Besucher und 1 Mitglied online.

Anmeldung


Wir haben 10380 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Optionen für einen...
 Vorwiderstand Gebl...
 RoadsterTimes 2023...
 Achtung neuer Term...
 Reparatur Massepun...
 Biete Smart Roadst...
 Klimaanlagenschalt...
 Anlasserschlüssel
 Frohe Weihnachten
 Problem mit Drehzahl
 Oliver Lucas aus M...
 [Termin VERSCHOBEN...
 Schraube hat wiede...
 Regler für Umluft ...
 Karosserie
 Es ist soweit
 Chiptuning Brabus ...
 muss mich leider v...
 verölter Schlauch ...
 Die leidige Sache ...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Wir haben Zuwachs , Roadster NR.2 meiner



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
  erstellt am: 15.10.2020 um 03:07 Uhr:
Ich habe im September mir einen 06/2003 mit 60kw und nur 99.000km gekauft.
Das Model mit F1 Schaltung, Zusatz instr., mittelarmlehne, Ledersitze mit popo-wärmer, Klima, BC - kaputte Beleuchtung.
Da er folierte Spikeline hatte Musstedas ab, sind jetzt wieder Original.
Gepäckträger ist schon reserviert.
Leider leuchte die Airbag Lampe, sitze schon kontrolliert, waren es nicht.
Denke mal das die beim Radio verbau vielleicht Mist gemacht haben (Vorbesitzer).
Und der zweite Schlüssel geht nicht muss wohl neu angelernt werden.
Der Fahrspass kann beginnen.
[url] [/url]
 
____________________
452 Spritmonitor.de

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 15.10.2020 um 10:00 Uhr:
Was sagt die Diag bez. Airbag?
Einfach am Kabel wackeln wird nix helfen!
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere



Beiträge: 3783
Registriert: 8.3.2010
Status: Offline
erstellt am: 15.10.2020 um 10:28 Uhr:
Es könnte auch sein, dass der Wagen feucht geworden ist - das wäre zumindest der Regelfall. Nach all den Jahren kann sich etwas Grünspan in den Steckern bilden und der Widerstand wird zu groß. Da du Seitenairbags hast, befindet sich unter den Sitzen jeweils auch ein Stecker.

1. Schauen was für ein Fehler hinterlegt ist

2. (oder 1.) Bei abgeklemmter Batterie die Stecker unter den Sitzen mal öffnen, mit Kontaktreiniger behandeln, danach Kontaktspray rein, im feuchten Zunstand ein paar mal ein- und ausstecken, ablüften lassen und dann wieder zusammen stecken. Batterie anklemmen, Fehler löschen.
 
____________________
452
Support - wenn Zeit - in Hannover / München
4*Smart // 3*Audi

https://www.e-fuels.de --> gerne teilen!

* Roadster-Messi *

Beiträge: 6338
Registriert: 17.7.2005
Status: Offline
erstellt am: 15.10.2020 um 14:26 Uhr:
Zitat:
tomhhwest hat geschrieben:

Leider leuchte die Airbag Lampe, sitze schon kontrolliert, waren es nicht.

Eben noch mal gelesen muss ich Dich jetzt etwas genauer fragen:

Hast Du (egal welche Diag) erst mal einen Hinweis welches System betroffen ist?
Die Diag zeigt Dir ziemlich genau an ob Fahrer, Beifahrer, rechter oder linker Sitz!
Die Diag zeigt Dir auch an ob ein Kabel getrennt ist (Stecker Wackelkontakt oder
ganz ab) oder ob das Kabel beschädigt ist, zw. gequetscht und Kurzschluss
verursacht.

Auf jeden Fall geht nach einer Sichtprüfung mit "Kabel wackeln" keine Airbaglampe
von alleine wieder aus. Diese muss dann zwangsläufig durch eine etwas bessere
(Kein Baumarkt-Diag) gelöscht werden. Wird beim Löschen der Lampe der
Fehler weiterhin festgestellt, lässt er sich auch nicht löschen.

Um zu sehen ob die Verbindungen nach einem Reparaturversuch (Kabel wackeln )
wieder stabil sind, muss auch der Fehler zuerst gelöscht werden, da bei der
geringsten Unstimmigkeit (Hoch- oder Niederohmig) sofort die Airbaglampe
an geht.

Ich hoffe die Vorgehensweise ist nun ein wenig besser dargestellt.
 
____________________
...1xQP / 3 x Roadster / 2 x 450 / 5 x Calibra + diverse Andere

* Unterstützer *

Beiträge: 55
Registriert: 8.8.2011
Status: Offline
erstellt am: 15.10.2020 um 16:14 Uhr:
Zitat:
Techmodrome hat geschrieben:

Die Diag zeigt Dir ziemlich genau an ob Fahrer, Beifahrer, rechter oder linker Sitz!

Weitere mögliche Ursachen sind das Airbag Steuergerät selbst und die beiden Gurtstraffer Zündpillen.
Der Gurtstraffer hat mich trotz Delphi Diagnose monatelang immer wieder beschäftigt. Erst durch Gurt tauschen konnte das dauerhaft behoben werden.



Beiträge: 59
Registriert: 28.7.2006
Status: Offline
erstellt am: 15.10.2020 um 17:35 Uhr:
Die Sache mit der Airbaglampe hatte ich auch einmal nachdem meine Batterie zusammengebrochen ist und massiv Unterspannung vorhanden war.
Nach Austausch der Batterie mußte dann der Fehler gelöscht werden. Das wars auch schon.
 
____________________
1. Smartfahrer im Enzkreis .... 10/1998



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
erstellt am: 27.12.2020 um 23:41 Uhr:
Also den Gutmann dran gehängt.
So wie es aussieht liegt es am Steuergerät und sagt was Kurzschluss im Plus?!?
Ersatz von smartschlachter bekommen, nun steht aber drauf das es Fahrzeug spezifische Daten enthält, somit entfällt wohl das einfache tauschen.

Werde wohl bei einem von den Spezialisten vom Forum aussuchen müssen. &#129335;&#127996;&#9794;
 
____________________
452 Spritmonitor.de


Hosted @ Falkenseer.NET
0.1316919 - 22 queries