deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1060 Besucher und 3 Mitglieder online.

Anmeldung


Wir haben 10601 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Herzliche Einladun...
 (O) Schluss mit de...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Halterung Endschalldämpfer lösen

* Unterstützer *

Beiträge: 154
Registriert: 3.4.2016
Status: Offline
erstellt am: 2.4.2017 um 20:01 Uhr:
Hi, ich habe heute den Endschalldämpfer demontiert.

Leider musste ich ihn mit den Haltern demontieren da es nicht mehr erkennbar war womit der Halter mit dem Topf verschraubt ist.
Der untere Halter ging leicht ab. Beim oberen sind mir gleich mal beide Schraubenköpfe abgerissen.
Aber gut, jetzt hab ich die Überreste zumindest schon mal mit einem 4er Loch aufgebohrt und dann kommt da eine M5 Schraube rein.

Wie bekomme ich die Halter vom Topf?
Eine 13er Nuss ist zu klein und eine 14er ist zu groß. Aber irgendwie schaut es komisch aus.
Geht es noch oder hilft hier nur noch die Flex.


Größeres Bild:
http://foto.arcor-online.net/palb/alben/09/5505309/3062363438666135.jpg

* Unterstützer *

Beiträge: 3415
Registriert: 7.4.2009
Status: Offline
erstellt am: 2.4.2017 um 20:08 Uhr:
Nabend,

dreh die Mutter gleich ganz ab und du hast ein sauberes kreisrundes Loch um eine Schraube mit Mutter anzusetzen - Edelstahl passend zum Halter wäre schön.

Das Schwert oben am Getriebe kann man z.B. so umändern und spart sich das Ausbohren.
https://get.google.com/albumarchive/111367897374975980388/album/AF1QipPacZB
yV0LiLrB3E2GMd1hXZMsFWybepVzRbPxC/AF1QipOLuyFE2t6r3VwlVlxLUsykIlZfOTwgJBF1J
w4g?authKey=CJOn7Z65sJDOVg


Gruß
Mark
 
____________________

Nur wer keinen Schimmer hat, kann mit blindem Gehorsam glänzen.

* Unterstützer *

Beiträge: 154
Registriert: 3.4.2016
Status: Offline
erstellt am: 3.4.2017 um 18:40 Uhr:
Die Mutter will aber nicht ab.
Ich werde dann wohl die Flex ansetzen und dann ausbohren.

Um einen Halter neu zu bauen fehlen mir die Möglichkeiten. Ich schneide jetzt noch ein M5 Gewinde und dann sollte es passen.
Bei der vorderen sollte evtl. auch M6 gehen. Bei der hinteren bin ich etwas schief, daher nur M5.

Was für Schrauben sind Hochfest damit mir das nicht noch einmal passiert?

Was für Schrauben nehme ich am Topf selber, VA, Verzinkt, .... ?
Wie war das noch einmal mit der chem. Reaktion von Metallen untereinander - man ist die Schule lange her.



Beiträge: 40
Registriert: 15.3.2014
Status: Offline
erstellt am: 3.4.2017 um 18:51 Uhr:
moin

hatte ein ähnliches Problem müssten alles m5 Gewinde sein und Kupfer Muttern auf Stall steh Bolzen
hab aber keine m5 cu Muttern bekommen auf die schnelle also hab ich dicke Kupfer scheiben genommen oder wo es ging Stall Bolzen ausgetauscht m6

* VIP-Deluxe *

Beiträge: 1106
Registriert: 2.11.2014
Status: Offline
erstellt am: 3.4.2017 um 19:57 Uhr:
das nennt sich kontakt korrosion und kommt von stahlschraube
in edelstahl halter und mutter.
wenn dann dort wie schraubelocka schon sagte edelstahl schraube
und edelstahl mutter. sonst rostet immer das unedlere material.
spanne die vierkantmutter in einen schraubstock und drehe das schwert.
dann geht sie weg. den rest weg flexen.

* Unterstützer *

Beiträge: 154
Registriert: 3.4.2016
Status: Offline
erstellt am: 9.4.2017 um 19:21 Uhr:
Nachdem ich nur eine Schraube sauber ausbohren und ein neues Gewinde schneiden konnte, musste ich mir etwas überlegen.

Die vordere größere Schraube ließ sich lösen, die hintere leider nicht.
Somit ist ein Stützwinkel entstanden.
Dieser wird an der vorderen Schraube angeschraubt und dann mit zwei Schrauben mit der original Halterung verschraubt.
Die dritte Schraube hält dann das Blech.

Hier ein Bild wenn es jemanden hilft.
Der erste Test war mit einem Regalwinkel. Das Stück Edelstahl hab ich dann noch in der Garage gefunden.

Hier das Bild größer:
http://foto.arcor-online.net/palb/alben/09/5505309/1920_6363366437346161.jp
g



Beiträge: 61
Registriert: 21.11.2012
Status: Offline
erstellt am: 26.5.2017 um 19:37 Uhr:
hat mal jemand n bild von den oberen haltern am auto? bei mir war nur der untere halter verbaut,
muss mir neue bauen oder besorgen. Waere aber net schlecht wenn ich wenigstens mal sehen wuerde wie sie aussehen bzw. wo befestigt sind.
danke euch.


Hosted @ Falkenseer.NET
0.1389790 - 24 queries