deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 659 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10411 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Ende eines Dauerla...
 Eine Ära geht zu E...
 Wegfahrsperre
 Achtung neuer Term...
 (B) 2 Spiegel manu...
 Beleuchtungsprobleme
 Verdeck: Holme wie...
 RoadsterTimes 2023...
 Kauf beratung / Hi...
 verschiedene Roads...
 Frohe Weihnachten
 SAM Klonen
 EINPARKHILFE T2
 suche Bordcomuter ...
 Serviceheft
 Smart Roadster Bra...
 Suche (m)ein Roads...
 Route des Grandes ...
 Chiptuning Brabus ...
 Komplettlackierung...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Lüfter ohne Funktion, Kabel Gegenstück verschwunden



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
  erstellt am: 12.9.2019 um 23:59 Uhr:
Hallo Forengemeinde,



Wie ihr auf den Foto seht ist mir folgendes heute aufgefallen, am Lüfter ist der Stecker mit kabeltest dran.
Die gegenseite fehlt und ist nicht auffindbar im Motorradmodell. Wo kam es her?

Welche Funktion übt der Wärme/kältetauscher aus, ladeluftkühler?

Bitte um Unterstützung mit brauchbaren Informationen.
Danke Tom und Susanne



Beiträge: 4358
Registriert: 17.12.2009
Status: Offline
erstellt am: 13.9.2019 um 09:30 Uhr:
Ja, das ist der Ladeluftkühler.
Gruß



Beiträge: 9127
Registriert: 8.4.2009
Status: Offline
erstellt am: 13.9.2019 um 12:41 Uhr:
Zitat:
tomhhwest hat geschrieben: und ist nicht auffindbar im Motorradmodell


Musst ja auch beim Auto gucken und weder an nem Modell noch Motorrad

Leg dich mal unters Auto, sieht ja auch aus wie abgeschnitten
 
____________________

* Unterstützer *

Beiträge: 3414
Registriert: 7.4.2009
Status: Offline
erstellt am: 13.9.2019 um 13:56 Uhr:
Mahlzeit,

ich denke da kam mal ein Gebrauchtteil inklusive Stecker und Kabel rein und der eigentliche Stecker hängt noch am Kabelbaum.

Gruß
Mark
 
____________________

Nur wer keinen Schimmer hat, kann mit blindem Gehorsam glänzen.



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
erstellt am: 13.9.2019 um 18:39 Uhr:
Moin,

Also es hängt nirgends ein Kabel oder so rum.
50/50 es könnte ein maderbiss sein nur wo ist der Rest?
Habe soweit alles abgesucht oben / unten.
Ne da wurde nix getauscht (gebrauchten)

Da werde ich nun wohl den kabelbaum aufwrickeln &#128533;

Hat so etwas niemand in seine roadie unterm Deckel? Und könnte mal gucken und ggf. ein Bild machen - Bitte

Damit ich die Richtung zur Suche weiter gehen kann. Im Moment ist er wieder unterwegs (altagsauto der Frau)
Danke für eure Unterstützung &#128591;&#127996;

* Unterstützer *

Beiträge: 3414
Registriert: 7.4.2009
Status: Offline
erstellt am: 13.9.2019 um 18:49 Uhr:
Die dicken Kabel am MEG bzw. Luftfilterkasten baumeln auch ohne Befestigung rum.
Aber wer sollte denn das Kabel vom Lüfter einfach abknipsen ...und warum ?

Das ist kein Marderbiss ...eher ein CoBoltbiss ->
https://www.google.com/search?q=knipex+cobolt&sxsrf=ACYBGNQJHb6i0Nj0DhY
Kh4R7YhfERhyyNw:1568393037026&source=lnms&tbm=isch&sa=X&ved
=0ahUKEwi77duun87kAhVC66QKHXN9BMIQ_AUIEigC&biw=1366&bih=657
 
____________________

Nur wer keinen Schimmer hat, kann mit blindem Gehorsam glänzen.



Beiträge: 35
Registriert: 4.5.2019
Status: Offline
erstellt am: 13.9.2019 um 19:40 Uhr:
Hallihallo,
so sollte das aussehen ohne baumelnde Kabel:

https://1drv.ms/u/s!Auq9GVJN3-qWtbFeejdXLJZJz3Coeg



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
erstellt am: 13.9.2019 um 20:31 Uhr:
Zitat:
schraubelocka hat geschrieben: Die dicken Kabel am MEG bzw. Luftfilterkasten baumeln auch ohne Befestigung rum.
Aber wer sollte denn das Kabel vom Lüfter einfach abknipsen ...und warum ?

Das ist kein Marderbiss ...eher ein CoBoltbiss ->
https://www.google.com/search?q=knipex+cobolt&sxsrf=ACYBGNQJHb6i0Nj0DhY
Kh4R7YhfERhyyNw:1568393037026&source=lnms&tbm=isch&sa=X&ved
=0ahUKEwi77duun87kAhVC66QKHXN9BMIQ_AUIEigC&biw=1366&bih=657


Tja, da Frauchen den roadie vorher immer zwei Dörfer weiter in ein wkst gebracht hat ....

Also vor meiner Zeit ....

Und ich halt in diese Materie Neueinsteigern muss ich mich erst immer schlau machen.

Das mit dem baumeln ist mir auch aufgefallen und wird sobald ich die Kabel wieder vernünftig angestrickt habe befestigt. Es fehlt (ist bestellt im sc) die Klammer für das Gestänge unten am Turbo, der mech. hat es gesehen und sie bestellt.



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
erstellt am: 13.9.2019 um 20:32 Uhr:
Zitat:
caronald hat geschrieben: Hallihallo,
so sollte das aussehen ohne baumelnde Kabel:

https://1drv.ms/u/s!Auq9GVJN3-qWtbFeejdXLJZJz3Coeg

Herzlichen Dank

So sehe ich jetzt wo ich suchen muss.



Beiträge: 402
Registriert: 14.3.2006
Status: Offline
erstellt am: 14.9.2019 um 20:43 Uhr:
Zitat:
tomhhwest hat geschrieben:
Zitat:
caronald hat geschrieben: Hallihallo,
so sollte das aussehen ohne baumelnde Kabel:

https://1drv.ms/u/s!Auq9GVJN3-qWtbFeejdXLJZJz3Coeg

Herzlichen Dank

So sehe ich jetzt wo ich suchen muss.

Ja, das Kabel verschwindet in dem dicken, ummantelten Strang, der am Luftfilterkasten vorbeigeht. Mach also mal diese Plastikkabelummantelung ab, müsste hoffentlich dort sein.
 
____________________
Gruß
Drivesmart

........... . . . . . . o~o



Beiträge: 16
Registriert: 22.1.2018
Status: Offline
erstellt am: 3.10.2019 um 22:24 Uhr:
Moin aus Hamburg,
Danke eurer Bildlichen Hilfe

Bin ich fündig geworden

Staubgeschützt angeschlossen.
Nur haben wir noch nicht mitbekommen ob der Lüfter auch anspringt wenn wir fahren.
Umzüge dessen habe ich auch gleich den kleinen Sauclip beschafft und das Gestänge tut wieder seine funktion, so ein kleine Kurzes pfeifen was Frau schon vermisst hat und auch wieder power bringt.


Kann mir jemand sagen wann der Lüfter anspringen soll und wie es zu testen ist bzw. Gibt es ein Sicherung dafür (hilfreich wäre die Nummer)?

Vielen Dank nochmal im Voraus.


Hosted @ Falkenseer.NET
0.3364711 - 22 queries