deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1131 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10602 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Smart Roadster bek...
 Suche 17 Zoll Felgen
 Herzliche Einladun...
 Roadster verliert Öl
 Teppich hinter den...
 Schalterabdeckung ...
 Diagnosegerät
 Suche rechtes Rück...
 Smart Roadster Coupe
 Loses Kabel hängt ...
 (B) Roadster Coupé...
 rechter mechanisch...
 Der Neue aus Witte...
 Verdeck Reparatur ...
 Verkaufe Smart Roa...
 Suche Sportauspuff
 Schon wieder Auspuff
 Suche diverse Teile
 Smart Roadster 452...
 RoadsterTimes 2024...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Kombiinstrument spinnt....

* Unterstützer *

Beiträge: 25
Registriert: 8.6.2016
Status: Offline
erstellt am: 7.5.2020 um 20:14 Uhr:
Moin an Alle,
mein KI dreht nicht mehr durch :-((
Erst leuchtete alles, dann gar nix, auf leichte Schläge leuchtete es wieder ein bisschen, jetzt geht gar nix mehr bis auf Airbagleuchte,Fernlicht und Nebelleuchte. Keine Drehzahl, keine Tacho, LCD ist dunkel.
Hat jemand einen Tip?


Hosted @ Falkenseer.NET
0.1026609 - 20 queries