deezlepower productions
Ich bin ein Pixel Logo by Matze Login Smart by Matze
 Benutzername
 Kennwort
 in Cookie speichern


Registrierung
Ich bin ein Pixel Logo by Matze Hauptmenü Smart by Matze
· Home
· Mein Profil
· Logout

Bereiche
· Forum
· User-Galerie
· Hardware Guide

================
· Regionalforen
· Galerie
· Downloads
· Web-Links
· Nutzungsbestimmungen
· Mitglieder
· Team & Kontakt
· Spende an den Club

================
Ich bin ein Pixel Logo by Matze Wer ist online? Smart by Matze
Aktuell sind hier 1119 Besucher und 0 Mitglieder online.

Anmeldung


Wir haben 10646 registrierte Mitglieder.
Ich bin ein Pixel Logo by Matze Neueste Posts Smart by Matze
 Runline Felgen ges...
 paar Fragen als Ne...
 Biete smart roadst...
 Barracuda Voltec T...
 Hupe tut's nicht
 Lichtmaschine PHIN...
 Zentralverriegelung
 Tachobeleuchtung g...
 Suche 17 Zoll Mich...
 Motortausch
 Softwareupdate und...
 Softtop auf manuel...
 Audiosignal abgrei...
 Suche beide Nebels...
 kompetente Werksta...
 Beitritt in den SRC
 (B) Roadster Coupé...
 Wie Spiegelglas en...
 Auspuff für Brabus...
 Hardtop hat sich i...

zum Forum
Ich bin ein Pixel Logo by Matze Themen Smart by Matze
· alle Themen
· Bild / Video
· Presse
· Technik
Ich bin ein Pixel Logo by Matze Inhalte Smart by Matze
· techn. Daten
· Motorpflege


Du bist nicht eingeloggt!

 < Voriges Thema  Nächstes Thema > Aufsteigend sortiern Absteigend sortieren
Autor: Betreff: Roadster-Sitter sucht SAM-Chirurg



Beiträge: 12
Registriert: 11.9.2015
Status: Offline
erstellt am: 18.5.2017 um 23:21 Uhr:
Hallo alle miteinander, ich bin der Neue, zumindest was das Schreiben hier im Forum betrifft.

Wie evtl. bereits aus der Überschrift ersichtlich, besitze ich lt. Papieren selber zwar keinen Roadster, darf aber auf einen aufpassen, oft dafür bezahlen und natürlich, soweit möglich,
ihn am Laufen halten; die meisten, die ebenfalls Kinder mit "smarten" Spielzeugen haben, werden sich ungefähr vorstellen können, was ich versuche damit auszudrücken!

Es ist ca. 1,5 Jahre her, als sich mein Sohn dazu entschloss, gerade diesen Smart Roadster zu kaufen; war damals sicherlich nicht der Beste, Teuerste oder Schönste, aber er fuhr, hatte
frischen TÜV, war günstig im Unterhalt (zwischen Schule und Studium extrem wichtig) und tat was er sollte. Die kleineren Defekte/Mängel störten nicht wirklich.

Da ich durch diverse Zerlege-, Zusammensetz und Reparatur-Aktionen der vorangegangenen Jahre an diversen Mofas und 125ern ahnte, was auf mich zukommen würde, bin ich also
bereits seit vielen Monaten eifriger Mitleser in diesem Forum und möchte mich zunächst einmal für viele, viele wertvolle Tipps und Tricks bei euch bedanken. Haben mir wirklich
schon das eine oder andere Mal viel Zeit und Sucherei gespart, auch wenn ich angesichts des ganzen Elektronik-Schnickschnacks des Öfteren eher kopfschüttelnd die Garage verlassen habe.
Ich persönlich schraube normal lieber an Fahrzeugen rum, die 2-3 Mal so alt sind und deren Elektrik/Elektronik sich auf eine Zündspule, eine 6/12V Batterie, einer handvoll Kabel und einen
Eimer Watt beschränkt.

Weshalb ich nun heute zum ersten Mal hier etwas tippe?! Nunja, natürlich weil ich Hilfe brauche und es einfach unhöflich fand, den Experten hier ohne ein wenig Vorwissen
einfach eine PN zu tippen.

Seit Ende 2016 studiert mein Sohn nun am anderen Ende der Republik, wir schreiben inzwischen das Jahr 2017, ich im Norden, irgendwo in den endlosen Weiten zwischen Hamburg und Lübeck,
er am unerforschten Bodensee und seit 6 Monaten schaut mich täglich der hier zurückgelassene Roadster traurig an. Habe mich zwar bemüht, ihn 1-2 Mal die Woche zumindest so weit zu bewegen,
dass Motor und Auto Betriebstemperatur hatten und sich an ihren Daseinszweck erinnern konnten, aber offensichtlich hat das der kleinen Mimose nicht gereicht; nun ist er bockig und ärgert mich
seit 2 Monaten bei jedem Starten aufs Neue.
Das erste Anzeichen war ein buntes Lichterfeuerwerk beim Druck auf den Schlüssel zum Öffnen, danach kein Verschliessen mehr möglich und seit dem, nach dem Anlassen/Zündung ein
Dauerblinken der linken Seite (bin ja nur froh, dass es nicht die Rechte ist, sonst dürfte ich in diesem Land z.Zt. vermutlich gar nicht mehr vom Hof). Also SAM freigelegt, 2 Tropfen Wasser im
Blinkerstecker entdeckt, ausgebaut und anschließend das Fahrzeughirn 2 Tage in einem Sack Reis mariniert. Es hat nicht wirklich etwas gebracht; bei 8 von 10 Fällen meiner nachfolgenden
Bewegungstherapien blinkte die linke Seite fröhlich vor sich hin. In seltenen Fällen ist plötzlich alles wieder normal und dann und wann, nur um mich richtig auf die Palme zu bringen (habe
provisorisch alle Blinker der linken Seite deaktiviert), blinkt das Tierchen nach dem Anlassen dann dauerhaft rechts. Alles andere funktioniert -oder auch eben nicht- wie vorher.

Habe vor 2 Wochen 3 Spezialfirmen bzgl. Reparatur kontaktiert und jedesmal die selbe Antwort erhalten: "Haben wir noch nie gemacht, können es evtl. richten, aber pauschal vorab
schon mal 70¤ - 90¤ fürs "Besichtigen" des eingeschickten Teils!" Auch ne Geschäftsidee, sich etwas Unbekanntes schicken zu lassen, Karton öffnen laut "uiuiuiii" rufen,
wieder schließen, zurücksenden und ein nettes Taschengeld verbuchen.

Nächstes Smart-Center kommt nach meinen beiden letzten Besuchen dort auch nicht in Frage. Wollten damals für nen Schaltknopf schlappe 156,00¤ + 19% haben (das kostet nicht einmal ein
handgeklöppelter und mundgeblasener Lederknauf vom 996) und das zweite Mal, nach öfterem Notlauf, diagnostizierten diese Profis "Elektronikprobleme mit Rep.-Kosten von min. 2.200,00¤!".
Gefunden habe ich dann schließlich eine ausgelaufenen Wasserflasche mit durchnässtem Teppich im Beifahrerfussraum, wodurch der Sensor unterm Sitz eben ab und zu mal streikte - Teppich raus,
getrocknet und seit dem hatte sich der Junior nie wieder über den Notlauf beschwert.

Es gibt ja hier den einen oder anderen Experten, der anbietet als "smarter SAM-Chirurg" tätig zu werden und offensichtlich mehrfach erfolgreich chirurgische Eingriffe vorgenommen hat.
Werde also gleich mal PM tippen und dann hoffen, das da noch was zu retten ist. Wie oben bereits getippt, fand ichs nur irgendwie unhöflich, ohne mich hier als "Roadster-Betreuer" ein
wenig vorzustellen.

Habe inzwischen wirklich so einiges bezüglich "geflutetem SAM" gelesen und natürlich ausgiebig nach der Ursachen der Feuchtigkeit gefahndet, aber trotz Fluten der Frontscheibe,
der Scheibenwischerachsen ("on" und "off"-Betrieb), des Scheibenrahmens und der Dachholme NULL Wasser an den Kabeln/Steckern feststellen können. Und "Nein", habe noch
keinem Stoff- oder Vinyldach eine Waschanlage zugemutet und fange bei dem Kleinen hier auch nicht damit an! Meine Vermutung wäre nun, da wirklich lediglich 2-3 Tropfen Wasser
im SAM-Steckegehäuse zu finden waren, dass durch die Kälte/Frost (Jaja, der Kleine musste, zwar überdacht, aber den Winter aber trotzdem im Freien verbringen) und meine gut
gemeinten "Warmlauffahrten" das Tauwasser der Scheibe oder Armaturenteile seinen Weg, immer schön gemäß der Schwerkraft an den Kabeln entlang genommen hat. Hat jemand zufällig
ähnliche Erfahrungen gemacht oder andere, ungewöhnliche Möglichkeiten zur Auswahl? Zu sorgfältige Unterbodenbodenwäsche fällt aber ebenfalls als Ursache aus, das sage ich gleich.
Wäre für mich kein allzugroßes Problem die Scheibe neu zu verkleben, die Wischerachsen neu abzudichten oder mich den Dachholmen zu widmen, aber wenns nicht nötig ist; der Mensch
ist von Natur aus faul, soviel ist gewiss....

Werde in Zukunft wohl etwas mehr von mir hören lassen und die eine oder andere Frage haben, da ich mich trotz Juniors Anweisung "Na dann eben weg damit!" entschlossen habe,
den Roadster wieder auf Vordermann zu bringen, denn erstens ist der mit Leder, Sitzheizung, Schaltwippen, neuwertigen Alus/Reifen und Co. recht gut ausgestattet, zweitens hat
niemand gruselige "Verschönerungen" oder Basteleien vorgenommen, was ich als Freund von H-Kennzeichen und weitestgehend originaler Autos überaus ansprechend finde und drittens
macht es einfach Spass, das GoKart einige Runden durch einen Kreisverkehr zu scheuchen, auch wenn einem diese §$%&-Elektronik einem jedesmal den Spass verdirbt, wenn es grad
anfängt lustig zu werden.

Also dann, bis dahin
 
____________________



Beiträge: 153
Registriert: 22.2.2017
Status: Offline
erstellt am: 18.5.2017 um 23:48 Uhr:
Chess nette Einleitung!
Verkauf ihn nicht...hier wird dir geholfen, kann was dauern aber da kommen sicher Infos. Melde Dich bei Knoetter oder Derfalk, oder Techmodrome andere sind mir nicht aufgefallen, fals vergessen sorry.
Meistesns kommen die Basics:
Massepunkte ok?
Batteriespannung?
Schon mal mit Stardiagnose gecheckt, ob Fehler anstehen?

Es gibt in Oldenburg Holstein einen mit Stardiagnose, der hilfsbereit ist. Wenn das nah bei Dir ist, sac Bescheid...

Grüsse Lutz

* Moderator *
* Unterstützer *

Beiträge: 2856
Registriert: 31.3.2011
Status: Offline
erstellt am: 19.5.2017 um 06:53 Uhr:
Toll geschrieben
Die Sam schaut sich der knoetter bestimmt gerne mal an ohne das du in Ohnmacht fällst
Falls das alles nicht hilft, melde dich bei mir
 
____________________
DerFalk



Beiträge: 9194
Registriert: 8.4.2009
Status: Offline
erstellt am: 19.5.2017 um 07:19 Uhr:
Moin,

sehr erheiternd geschrieben und geile Signatur
toi toi toi für den Kleinen....

Ausgeschlossen

Beiträge: 3002
Registriert: 20.11.2009
Status: Offline
erstellt am: 19.5.2017 um 07:23 Uhr:
......hast Du noch die 14 Jahre alten Massekabel drin?
Wenn ja, alle Massepunkte und die korrodierten Massebänder großzügig mit Kontaktspray fluten. Wenn dann die Fehler alle weg sind, musst Du nur die Massekabel tauschen. Diese Ursache ist sehr häufig.....
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
erstellt am: 19.5.2017 um 08:17 Uhr:
Herzlich Wilkommen hier bei uns im Club der nicht immer und überall ganz Dichten.
Noch einer mehr hier im Norden.

Klasse Startpost und, jepp, klasse Sig.-Spruch.
Ja, nee, is klar: Papa mit dem Autochen vom Sohnemann.

1. Massekabel vorne und besonders hinten schlicht mal erneuern.
2. Lötstellen im SAM von einem "unserer" Befähigten überprüfen und ggfs. nachlöten lassen.

Äh, unser nächster nördlichster Treff in Eckernförde ist turnusmäßig am 02.06.2017.

Mittelholsteinische Grüße
SRBinSE
 
____________________

</font



Beiträge: 848
Registriert: 22.6.2009
Status: Offline
erstellt am: 19.5.2017 um 09:34 Uhr:
Hi Chess,

SAM würd ich für Dich auch checken und ggfls nachlöten.
Meines Erachtens sind die SAMs früher oder später alle fällig,
da die Lötstellen an den Steckern brechen. Das ist vom Wassereintritt
unabhängig. Ich vermute Umstellung auf bleifreies Lot ist die Ursache.
Da über diese Stecker ua der CAN-Bus läuft, sind so ziemlich alle Fehler möglich ;-)

Und falls Du einen Roadster mit Kupplungspedal und H-Schaltung ernsthaft suchst,
musst Du mal eine Elise probefahren. Noch puristischer, Komfort gegen Null,
Ein- und Aussteigen mit Hechtrolle aber dafür Pedal und H ;-)

Ich schraub auch mehr an einer alten Kiste. Das ist schon noch durchschaubarer -
wobei - K-Jet kann auch komplex sein :-)

Wenn Du mehr an modernen schrauben willst, lohnt sicher auch ein DELPHI für ~ 70EUR
(aus China). Fehler auslesen, resetten, Anlernen von Kupplung oder elektronischen Parkbremsen bei anderen Autos, usw...


LG, Peter
 
____________________



Beiträge: 848
Registriert: 22.6.2009
Status: Offline
erstellt am: 19.5.2017 um 09:37 Uhr:
Ah, noch was zu den Massekabeln:
Ich würde die abschrauben und die Kontaktflächen mit einem Radiergummi
säubern. Die etwas rauere Seite geht ganz gut.
Dann bleibt die verzinkte oder versilbert/vergoldete Oberfläche noch drauf.
(vergoldet ist hier natürlich nicht aber öfters in der Elektronik)

LG, Peter
 
____________________



Beiträge: 9194
Registriert: 8.4.2009
Status: Offline
erstellt am: 19.5.2017 um 10:32 Uhr:
Zitat:
kartfahrer hat geschrieben:
Ich würde die abschrauben und die Kontaktflächen mit einem Radiergummi
säubern. Die etwas rauere Seite geht ganz gut.
Sehr guter Tipp. Macht Batteriepolfett an solchen Stellen Sinn?



Beiträge: 848
Registriert: 22.6.2009
Status: Offline
erstellt am: 19.5.2017 um 10:55 Uhr:
ich würd sagen, ja.
Verhindert die Korrosion der Kontaktflächen.
Und das ist sicher ein Problem bei den quasi ungeschützten Massekabeln.
 
____________________



Beiträge: 9194
Registriert: 8.4.2009
Status: Offline
erstellt am: 19.5.2017 um 11:43 Uhr:
Hab ich ja alles richtig gemacht



Beiträge: 1276
Registriert: 17.9.2007
Status: Offline
erstellt am: 19.5.2017 um 12:12 Uhr:
Moin Chess, dann mal herzlich Willkommen hier und deiner Aussage nach

< irgendwo in den endlosen Weiten zwischen Hamburg und Lübeck>

wohnen wir ja quasi Tür an Tür.
 
____________________
Gruß Holger
´

* Unterstützer *

Beiträge: 90
Registriert: 25.3.2016
Status: Offline
erstellt am: 19.5.2017 um 13:30 Uhr:
Die kreativste, höflichste und netteste Vorstellung die ich je gelesen habe :-)
Zu SAM kann ich leider nichts beitragen, wohl aber zum Thema Undichtigkeit:
Neben all den Maßnahmen zur Abdichtug (die üblichen Löcher und Nähte in der Sprizwand): schau dir die Dichtmasse unter den Schrauben der Abdeckung des Wischermotors mal an, falls dieser schon mal gewechselt wurde oder Du etwas an den Wischerarmen gemacht hast und dafür die Abdeckung demontiert hast: hier ist im Orginal eine Art Buthyl Elefantenpopel verwendet worden, der sich aber wenn ein mal gelöst und älter zu verkrümeln scheint. Entweder säubern machen und eine neue Masse Aufträgen oder somstwie versiegeln. Es ist unglaublich wie viel da rein laufen kann / beim fahren im Regen herein gedrückt wird, in der Waschstraße / mit der Gieskanne aber trocken bleibt...

Grüße und gutes Gelingen
 
____________________
Geradeaus schnell kann jeder...



Beiträge: 12
Registriert: 11.9.2015
Status: Offline
erstellt am: 20.5.2017 um 00:45 Uhr:
Boah, grad erst drin und ist sogar für mich wirklich schon n bissl spät, aber trotz allem muss ich ja noch kurz ein ganz herzliches "Dankeschön" für die vielen Antworten
und Tipps schreiben und fix n paar Kommentare abgeben.

Massekabel kann ich ausschließen, da vor ein paar Monaten, nach der HL-Kostenschätzung von über 2K, von mir komplett geprüft,
überarbeitet und teilw. erneuert. Ist definitiv der/die/das SAM, da gabs nie Zweifel - Sry wenn ich das evtl. etwas ungenau geschrieben hatte.

Treffen in Eckernförde wär ja was Nettes, aber so ohne wirkliche Blinkfunktion fahr ich im Moment nur ab und zu hier zwischen den Dörfern rum;
100km sind mir in diesem Zustand einfach zu weit.

Ach und "Kartfahrer", echt jetzt? Delphi? Elise?... Hmpf, ich bin ein uuuralter Mann, der es grad mal schafft hier den Rechner anzuschalten und
die Tasten zu bedienen.. Für so einen ist "Delphi" ein Orakel aus dem alten Griechenland und zu Elise fällt mir nur die "blaue Elise" vom
"Rosaroten Panther" ein. Schaffe das mit Ach und Krach bei der Fahrt meine Gehhilfe mit einer Hand auf dem Roadster-Dach festzuhalten und auf
meiner Rampe anzuhalten, damit ich mich rauskippen lassen kann..... Tztztz...
Aber btw. Elise ist WIRKLICH ein Fall für sich; habe die aber vor ein paar Jahren lediglich in der Rechtslenker-Version gefahren und da war eher
"Panik" das vorherrschende Gefühl!!! Wobei ich sagen muss, dass ich diese Kunststoffnieten, mit denen das ganze
Teil zusammengehalten wird, schon bei diversen Motorradverkleidungen verbaut habe.

So, dann morgen oder so evtl. mehr Probleme, Fragen oder sonstigen Unsinn von mir

Also nochmals ein "Danke" an euch und bis dahin
 
____________________



Beiträge: 37
Registriert: 17.6.2015
Status: Offline
erstellt am: 20.5.2017 um 08:27 Uhr:
Hallo,

ich kenne diesen Leidensweg, aber ich hab für dich "DIE" Roadster Bibel zum Download.

https://cloud.plenar.eu/index.php/s/Fw4C0AAimuzusCG

Entpacken und stöbern, vieles was Du beschrieben hast wird dort angesprochen...
 
____________________



Beiträge: 848
Registriert: 22.6.2009
Status: Offline
erstellt am: 20.5.2017 um 15:16 Uhr:
*GRINS*
Panik hatte ich in der Elise nicht. War extrem geil von der Strassenlage her.
Den Motor fand ich allerdings uninspiriert.
Und das Ein- und Aussteigen geht ja vergleichsweise im Roadster völlig easy.
Elise ist jetzt mal echt nicht alltagstauglich :-)

LG, Peter
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 5909
Registriert: 14.3.2008
Status: Offline
erstellt am: 20.5.2017 um 16:41 Uhr:
Zitat:
Chess hat geschrieben: Ist definitiv der/die/das SAM, da gabs nie Zweifel - Sry wenn ich das evtl. etwas ungenau geschrieben hatte.

Also ausbauen zum Versenden an einen Könner, den Du vorher per PN kontaktest.

Ein neues SAM ist kein günstiger Spaß und bei nur ein paar brüchigen Lötstellen oder so
eher mit Kanonen auf Spatzen geschossen.

Danach schaffst Du es auch nach Ecktown.
 
____________________

</font



Beiträge: 12
Registriert: 11.9.2015
Status: Offline
erstellt am: 28.6.2017 um 23:46 Uhr:
Ist ja schon etwas her seitdem ich hier angefragt habe und mir mehr als einer hilfreich mit Rat und Tat zur Seite stand. Finde ein kurzer Text zum Ergebnis
muss sein und kann euch verkünden: Er/Sie/Es fährt wieder! SAM durch die Republik geschickt, repariert und alles funktioniert wieder wie es sein soll.
Ein Hoch und noch einmal meinen herzlichsten Dank auf/an knoetter! Gibt es hier ne "wall of fame"? Etwas in der Art Hilfreichstes Forumsmitglied?
Würde ihm dann min. 100 Punkte und einen Platz auf dem Treppchen geben.
Nun gut, also GoCart läuft wieder und macht immer wieder erstaunlich viel Spass. Hab letztes WE sogar den Benz in der Garage gelassen und den Kleinen
die 1.800km zum Bodensee und zurück gescheucht. Spinnweben aus dem Ansaugtrakt, dem Auspuff und dem Tank sollten also nun verschwunden sein,
doch nun muss ich mich tatsächlich der Aufgabe widmen, das Teil auf Vordermann zu bringen und somit einige andere Beiträge bzgl. Teilesuche & Co. zu
erstellen.

Man sieht/hört sich dann dort.....
 
____________________

* Moderator *
* Unterstützer *

Beiträge: 2856
Registriert: 31.3.2011
Status: Offline
erstellt am: 29.6.2017 um 10:42 Uhr:
So soll es sein
 
____________________
DerFalk



Beiträge: 377
Registriert: 28.1.2011
Status: Offline
erstellt am: 30.6.2017 um 22:56 Uhr:
Na, denn mal von mir Neu-Lübecker ein Willkommen! Toi toi toi. Wenn sie mal ordentlich laufen, dann schaffen es die Roadster auch bis nach Spanien (ich war neulich bei der Smart Times).

Falls mal Bedarf an einem Delphi besteht... ach ja, ich vergaß: falls also mal die Kupplung elektronisch eingestellt werden muß, das mache ich gerne.

Ich hoffe, wir sehen uns mal in Eckernförde.

PS: warst Du in HL bei Thorsten Schwedler? Ein Roadster-Mann. Die sind in einem SC üblicherweise noch seltener zu finden als Waschbären.


Hosted @ Falkenseer.NET
0.2704170 - 22 queries